Probleme Electronique HELP
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 2 sur 2   •   1, 2
freddy
Membre Professionnel
Membre Professionnel
 
Messages: 1435
Enregistré le: 12 Juil 2011, 20:51
Localisation: PARIS 75
Véhicule: BMW (F10) 550iA Exclusive
Code VIN: C765340

Re: Probleme Electronique HELP

par freddy » 01 Oct 2014, 05:16

biff a écrit:Je trouve ça plutôt ligth comme test le coup du plafonnier , pas vraiment fiable et franchement bizarre !
Rien ne vaut une mesure de tension que se fier a une misérable ampoule .... chacun sa technique , perso celle la je laisse tomber .

Et pourtant, mon grand, ce sont des astuces de mécanos expérimentés qui fonctionnent très bien, car c'est une application "bête" d'une simple loi de physique.
Rien ne t'empêche ensuite de faire "de la science" avec le bon matos et des gants blancs *62* mais le diagnostic aura été posé très vite **2

535M
Membre actif
Membre actif
 
Messages: 84
Enregistré le: 30 Sep 2014, 19:07
Véhicule: Bmw E60 535D Pack M
Code VIN:

Re: Probleme Electronique HELP

par 535M » 01 Oct 2014, 13:51

Je vais essayer la technique avec le plafonnier j'espere que ses ce boitier 46*

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3133
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Probleme Electronique HELP

par biff » 01 Oct 2014, 14:51

freddy a écrit:Et pourtant, mon grand, ce sont des astuces de mécanos expérimentés qui fonctionnent très bien, car c'est une application "bête" d'une simple loi de physique.
Rien ne t'empêche ensuite de faire "de la science" avec le bon matos et des gants blancs *62* mais le diagnostic aura été posé très vite **2


LOL ca va tes chevilles ??? tu rentre encore dans tes pompes ?? *14*

un Voltmètre digital coute pas 15€ et franchement avant de balancer 500€ minimum dans un alternateur , perso je mesure les tensions !
Je balance pas la thune par les fenêtres sur la présomption d'une ampoule de plafonnier , maintenant mon grand , tu fais comme tu veux , c'est la démocratie et l’intérêt d'un forum de donner divers avis !
J'imagine en effet que porter des gants blanc doit bien t'aller **2 , quelle marade .... */c3

TIRI
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Jan 2014, 05:13
Localisation: TOULOUSE
Véhicule: E60 530D pack sport
Code VIN:

Re: Probleme Electronique HELP

par TIRI » 01 Oct 2014, 18:26

J'ai le même arbre de noel que 535M de temps en temps, surtout quand j’accélère, après verif du voltage en live data avec un diag portable, j'ai pu voir que j'avais un survoltage bref à 17v puis redescendant à 14v stable pour remonter si régime moteur plus haut.
J'ai remplacé le relais bleu (je l'avais commandé avant de constater le survoltage) ça n'a rien fait bien sur.
Un régulateur est en commande.... je le monterais la semaine prochaine.
Le plus chiant c'est quand la boite auto se bloque en 3eme et donne des a-coups, pas bon pour la méca..

anonyme
 

Re: Probleme Electronique HELP

par anonyme » 01 Oct 2014, 18:31

TIRI a écrit:J'ai le même arbre de noel que 535M de temps en temps, surtout quand j’accélère, après verif du voltage en live data avec un diag portable, j'ai pu voir que j'avais un survoltage bref à 17v puis redescendant à 14v stable pour remonter si régime moteur plus haut.
J'ai remplacé le relais bleu (je l'avais commandé avant de constater le survoltage) ça n'a rien fait bien sur.
Un régulateur est en commande.... je le monterais la semaine prochaine.
Le plus chiant c'est quand la boite auto se bloque en 3eme et donne des a-coups, pas bon pour la méca..


Quand tu reçois le régulateur les charbons seront en position "entré" attention à ne pas les enclencher en poussant le petit clapet noir sinon impossible de monter le nouveau régulateur.

TIRI
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Jan 2014, 05:13
Localisation: TOULOUSE
Véhicule: E60 530D pack sport
Code VIN:

Re: Probleme Electronique HELP

par TIRI » 01 Oct 2014, 18:37

Xdriver a écrit:
Quand tu reçois le régulateur les charbons seront en position "entré" attention à ne pas les enclencher en poussant le petit clapet noir sinon impossible de monter le nouveau régulateur.

Merci pour le tuyau *15*

535M
Membre actif
Membre actif
 
Messages: 84
Enregistré le: 30 Sep 2014, 19:07
Véhicule: Bmw E60 535D Pack M
Code VIN:

Re: Probleme Electronique HELP

par 535M » 17 Oct 2014, 20:44

Problème résolu j'ai changer l'alternateur complet et voilà plus de soucis ! **//5 Merci à tous !! :bravo:

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 14 Déc 2017, 20:01