problème electrique
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

19 messages   •   Page 1 sur 2   •   1, 2
coxromu
 

problème electrique

par coxromu » 18 Nov 2013, 20:15

bonjour a vous tous je suit en Possession d'une 525d et depuis au-jour d'huit ,ma ventilation de chauffage baisse,ma radio se coupe l’encrant au centre aussi et mes phares s’éteigne et se rallume de suite, que faire je suit perdu la *51* 46*

TURBOMAX13
Membre actif
Membre actif
 
Messages: 149
Enregistré le: 22 Aoû 2012, 19:58
Véhicule: E60 LCI 525da 3.0
Code VIN:

Re: problème electrique

par TURBOMAX13 » 18 Nov 2013, 20:40

Contrôler en premier lieu, la charge de l'alternateur.
Moteur tournant tu dois avoir plus de 13,50v

coxromu
 

Re: problème electrique

par coxromu » 18 Nov 2013, 20:45

ok merci je vais commencer par la, je v voir au garage demain :wink:

TURBOMAX13
Membre actif
Membre actif
 
Messages: 149
Enregistré le: 22 Aoû 2012, 19:58
Véhicule: E60 LCI 525da 3.0
Code VIN:

Re: problème electrique

par TURBOMAX13 » 18 Nov 2013, 21:22

Oui, commence comme ça.
En effet, si la tension est trop basse les boîtiers pourraient couper un peu comme tu sembles nous expliquer

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: problème electrique

par loïc » 18 Nov 2013, 22:05

Une grosse série de ces modèle ont eu des problèmes de ce type... Mon père y compri... A patament ce serait un souci de connections... Réparation pris en charge chez BMW avec 150000km... Moi je dirais passe en concession avant de changer des pièces...

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: problème electrique

par loïc » 18 Nov 2013, 22:07

Et l'alternateur également avait un souci

TURBOMAX13
Membre actif
Membre actif
 
Messages: 149
Enregistré le: 22 Aoû 2012, 19:58
Véhicule: E60 LCI 525da 3.0
Code VIN:

Re: problème electrique

par TURBOMAX13 » 18 Nov 2013, 22:29

coxromu a écrit:ok merci je vais commencer par la, je v voir au garage demain :wink:


C'est une LCI ou les premières E60 ? Et combien de kilomètres aussi ?

Avatar de l’utilisateur
loïc
Membre actif
Membre actif
 
Messages: 240
Enregistré le: 28 Mar 2010, 21:20
Localisation: bas-rhin (alsace)
Véhicule: BMW E46 330cd préference luxe
Code VIN:

Re: problème electrique

par loïc » 18 Nov 2013, 22:37

E60 de 2005 avec 150000km

coxromu
 

Re: problème electrique

par coxromu » 19 Nov 2013, 20:30

la mienne et de 2004 et elle a 163000 kms,mai au-jour d'hui rien aucune panne va t'elle me lâcher un jour ? si une personne a eu le même souci que faire,merci *63*

coxromu
 

Re: problème electrique

par coxromu » 22 Nov 2013, 19:00

bon voila résulta du garage alternateur tros généreux *16* produit 15.01volts au lieu de 14 voir 14.5 maxi pour les voiture que le garage ne dit, reste plus a le démonter et sa c encore un beau casse tête 46*
merci turbomax13 :bravo:

  Suivante
19 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 14 Déc 2017, 09:09