problème electrique
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

19 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
titef91
Membre Assidu
Membre Assidu
 
Messages: 750
Enregistré le: 01 Mar 2011, 12:12
Localisation: essonne
Véhicule: 530D pack m e60
Code VIN:

Re: problème electrique

par titef91 » 22 Nov 2013, 19:16

coxromu a écrit:bon voila résulta du garage alternateur tros généreux *16* produit 15.01volts au lieu de 14 voir 14.5 maxi pour les voiture que le garage ne dit, reste plus a le démonter et sa c encore un beau casse tête 46*
merci turbomax13 :bravo:



c le régulateur d alternateur qui et mort

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3132
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: problème electrique

par biff » 22 Nov 2013, 19:38

coxromu a écrit:bon voila résulta du garage alternateur tros généreux *16* produit 15.01volts au lieu de 14 voir 14.5 maxi pour les voiture que le garage ne dit, reste plus a le démonter et sa c encore un beau casse tête 46*
merci turbomax13 :bravo:


Pas convaincu du diagnostique , le mien débite actuellement avec toutes les consommations en route entre 14.8 et 14.9v et aucun souci électrique a déplorer (c'est pas nos 0.2v d'écart qui créée une panne électrique je pense)

Quand un régulateur rends l'âme c'est pas 15V qu'il débite mais bien plus .....

TURBOMAX13
Membre actif
Membre actif
 
Messages: 149
Enregistré le: 22 Aoû 2012, 19:58
Véhicule: E60 LCI 525da 3.0
Code VIN:

Re: problème electrique

par TURBOMAX13 » 23 Nov 2013, 05:31

Alors ok, 15v c'est au dessus de la norme.

A contrôler si ta batterie n'a pas gonflé et si son acide est toujours présent.

J'ai déjà vu des cas de sur-tension également à cause de batterie dont 1 ou 2 éléments étaient coupés.
Mais là, tu aurais de sérieux problèmes pour lancer ton démarreur ce qui ne semble pas être le cas.

L'idéal serait que ton professionnel dépose l'alternateur et le passe au banc.
Moi j'en possède un et c'est infaillible, ça écarte tout doute sur les accessoires environnants.

Allez,tiens nous au "courant" pour la suite !

coxromu
 

Re: problème electrique

par coxromu » 09 Déc 2013, 17:33

voila alternateur changer et toujours même problème pfffff sais pas quoi faire a besoin aide *62*
je vai voire pour la batterie elle ne charge pas depuis le changement de l'alternateur mai comprend pas,elle demare très bien :cry:

coxromu
 

Re: problème electrique

par coxromu » 09 Déc 2013, 18:51

ok revient du garage il se demande si il a pas un boitier de régularisation du courant qui merde **3

déçu que mon bébé déconne sans rien pouvoir faire *51*

coxromu
 

Re: problème electrique

par coxromu » 09 Déc 2013, 18:59

ok biff tu raison l'alternateur ne déconne pas donc je les changer pour rien donc sa c fait reste a trouver la vrai panne j’espère bien vite que je puise vous le dire si sa peut aider d'autre personne qui on le même problème

coxromu
 

Re: problème electrique

par coxromu » 12 Déc 2013, 21:26

voila g trouver la panne bêtement en contrôlent ma batterie
c’était juste la masse a la carrosserie qui était desserrée et voila plus rien aucune panne *br*
:merci:

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3132
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: problème electrique

par biff » 12 Déc 2013, 23:04

Super ! *98/
trop fort ton garage entre nous , ils ont vérifié quoi en fait si même l'élémentaire n'a pas été contrôlé ???? 46* 46*

papio91
Membre actif
Membre actif
 
Messages: 256
Enregistré le: 12 Juil 2012, 16:19
Véhicule: BMW (E60) 525D
Code VIN:

Re: problème electrique

par papio91 » 13 Déc 2013, 08:41

biff a écrit:Super ! *98/
trop fort ton garage entre nous , ils ont vérifié quoi en fait si même l'élémentaire n'a pas été contrôlé ???? 46* 46*

*21*

  Précédente
19 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 13 Déc 2017, 10:18