problème électrique (phare et démarrage)

16 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: problème électrique (phare et démarrage)

par janlo29 » 27 Juin 2013, 21:02

Un voltmètre te donnerait plus d'indications sur la tension à l'arrêt et moteur en route, mais si tout va bien pour le moment autant laisser ça tranquille ...
De toute façon si tu passes un diag début juillet tu auras toutes les infos. *59/

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: problème électrique (phare et démarrage)

par ozer_20 » 09 Juil 2013, 19:48

alors voilà :

La batterie n'a aucun problème... toujours pas trouver c'est quoi le problème électrique
Sinon la voiture ne démarre pas à cause du capteur d'arbre à came et bmw me demande 755,20€ pour me changer ce capteur :shock: :shock: :shock:
à votre avis le prix est normal ou est-ce abuser ? car je trouve que 755€ pour un capteur c'est énorme

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: problème électrique (phare et démarrage)

par janlo29 » 09 Juil 2013, 20:23

http://www.realoem.com/bmw/showparts.do ... g=11&fg=15
Le capteur d'impulsion d'arbre à cames c'est la pièce n° 18. Elle a l"air facilement accessible, ça fait cher 755€, d'autant que la pièce elle-même vaut 101€ chez bmw (tarif 03/2013), 600€ de main d'oeuvre ça douille !! *16*
Tu as eu le devis ?
Il en est souvent question sur le forum de ce capteur, tu devrais y trouver les infos pour le remplacer.

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: problème électrique (phare et démarrage)

par ozer_20 » 10 Juil 2013, 21:28

en regardant le schéma ça na pas l'aire si difficile que sa je croit que je vais acheter la pièce et la changer 600€ de main d'oeuvre ça fait mal
non toujours pas de devis il mon appeler hier pour me demander si je faisait la réparation ou pas
demain je vais aller la chercher et essayer de la changer moi même :)

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: problème électrique (phare et démarrage)

par janlo29 » 11 Juil 2013, 16:45

Voici la fiche technique pour le remplacement du capteur, t'auras pas de problème pour le faire *59/
pour M57 : http://dl.free.fr/rvJniSqn0
pour M57, M57TU, M57T2 : http://dl.free.fr/oWk9AkkFD

ozer_20
Membre actif
Membre actif
 
Messages: 104
Enregistré le: 07 Juil 2011, 14:18
Localisation: Luneville
Véhicule: Bmw (E93) 325d
Code VIN:

Re: problème électrique (phare et démarrage)

par ozer_20 » 14 Juil 2013, 11:13

c'est bon j'ai changer le capteur vendredi soir, et depuis aucun problème pour démarré la voiture :grin:
les AE sont mort :/ bref elle démarre sans probblème c'était le plus important pour moi =D

Merci pour ton aide janlo29 *98/

  Précédente
16 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité