probleme,electrique,allumage
Postez ici tous vos sujets sur la série 5 (E34) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
horville frederic
 

probleme,electrique,allumage

par horville frederic » 25 Sep 2011, 17:11

bonjour, j'ai une bmw 525i e34 de 1988 avec un moteur 530i mon probleme c'et quel rouler bien jusqu'au jour elle ses mit a ne plus vouloir demmarait, je m'explique plu claire je mes la voiture en route et puis cale je la remet en route et cale de nouveau et puis la plus possible de la mettre en route, alors j'ai changer tete d'allumeur,rotor,fil de bougie,bougie,bobine d'allumage,batterie et elle ne veut toujours pas demmarait je ne c'et plus quoi faire?. si quelqu'un pouvait me donner une solution cela serait sympa, MERCI.

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: probleme,electrique,allumage

par Circus » 25 Sep 2011, 17:15

*007

Bonsoir,

La présentation est obligatoire sur le forum avant tout post

Un modele de présentation minimum se trouve ici : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est a faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: probleme,electrique,allumage

par Circus » 09 Jan 2012, 17:48

bonsoir,

sujet déverrouillé

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: probleme,electrique,allumage

par Circus » 09 Jan 2012, 21:12

bonsoir,

l'arrivée d'essence se fait bien ?

as tu regardé au niveau de la pompe à essence ?

il me semble qu'elle est situé sous le siège arrière

horville frederic
 

Re: probleme,electrique,allumage

par horville frederic » 09 Jan 2012, 21:18

salut, oui regarder pompe a essence elle tourne g essayer en direct mai rien

horville frederic
 

Re: probleme,electrique,allumage

par horville frederic » 10 Jan 2012, 16:36

salut, depui que je suis inscrit au forum c la premiere reponse que g recu etant donner que je ne c pas comment fonctionne un forum je te remerci, je recommence.
avant tous bonne anne , moi je suis du 62, comme g pus dire la pompe a essence fonctionne, je les brancher en direct en faisant un pont au relais mes rien a faire elle sent l'essence , la pompe et situai dans le coffre. a plus.

marty84
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: probleme,electrique,allumage

par marty84 » 12 Jan 2012, 22:48

salut ,regarde si tu as de l'essence qui arrive avant ton filtre à essence si c'est ok puis vérifie à la sortie si sa sort aussi car ton filtre peut être colmaté si il n'a jamais était changer !!

horville frederic
 

Re: probleme,electrique,allumage

par horville frederic » 13 Jan 2012, 20:27

salut, marty84 mon filtre a et changer l'annee derniere avec un tuyau d'essence,
l' essence sort bien a la sorti , je serai pas si sa pourrai venir du cote du neiman , un copain qui y a regarder se prennai un coup de jus quand je couper le contact, en branchant un fil sur la bobine et sur une masse, mes pas de coup de jus sur le contact, je te remercie pour ta reponse, a bientot.

marty84
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: probleme,electrique,allumage

par marty84 » 16 Jan 2012, 22:20

alors tu as trouvé d'ou venait ta panne? ,si ce n'ai pas le cas va voir le site de darkgyver .fr tu as toute les pannes ainsi que des photos très explicative ,super comme site *98/

horville frederic
 

Re: probleme,electrique,allumage

par horville frederic » 16 Jan 2012, 22:35

salut, g deja regarder sur le darkgyver g pas trouver le probleme c electrique et moi connait rien du tout, on ma parler de l'alternateur serait'il possible, si la distribution serait decaler elle demart quand meme. MERCI a plus

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Déc 2017, 07:19