probleme,electrique,allumage
Postez ici tous vos sujets sur la série 5 (E34) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 2 sur 2   •   1, 2
marty84
Membre actif
Membre actif
 
Messages: 92
Enregistré le: 22 Déc 2011, 23:21
Localisation: vaucluse 84 région PACA ,la ou soleil le brille!
Véhicule: ex z4 :golf v gti et jaguar new xk
Code VIN:

Re: probleme,electrique,allumage

par marty84 » 18 Jan 2012, 19:21

salut ,déjas pour ton problème cela ne viens pas de l'alternateur car son rôle est de te recharger la batterie donc laisse tombé de ce coté ,pour ce qui est de la chaine de distribution c'est vrai qu'il faut la retendre sur une diesel ex 525tds c'est tous les 25000kms mais sur les essences ? renseigne toi, il doit avoir un capteur de point mort haut sur la boite a vitesse a vérifier ,mais à tu identifier quand même si c'est un problème électrique ou l'arrivé de l'essence ? sent elle l'essence qui tu insiste sur le démarreur ,si c'est le cas c'est quelle arrive, et pour l'électricité démonte une bougie et tu la mes sur l'anti parasite tu fais en sorte que le culos touche la cache culbuteurs ensuite actionne ton démarreur et regarde si il y a une étincelle .
ps faut etre deux **1 un qui regarde et l'autre qui tourne la clé **1 .a moins d'avoir le bras long.....

horville frederic
 

Re: probleme,electrique,allumage

par horville frederic » 16 Aoû 2012, 18:50

bonjour, marty84 desoler de pas repondu avant, toujour pas resolu se probleme, on m'aurait parler d'un anti-demarrage mes je c pas ce que c et ou il se trouve meme avec du start-pilote ca demart pas, j'ai pas d'etincelle sur les bougies alort que j'ai tous remis a neuf.merci a plus

  Précédente
12 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 01:29