Problème éclairage e60 520 d

7 messages   •   Page 1 sur 1
vito1512
 

Problème éclairage e60 520 d

par vito1512 » 12 Juil 2013, 20:31

Bonsoir à tous. Voilà ce matin j'ai démarrer la bmw pour aller a un rdv et sur mon ordinateur de bord sa m'affiche " éclairage,Arréter prudemment" , mes feux de route,les clignotants, feux brouillard avant et arrière ne s'allume pas. Est ce que l'un de vous a une solution pour moi?

vito1512
 

Re: Problème éclairage e60 520 d

par vito1512 » 12 Juil 2013, 20:34

Excusez moi pour les fautes mais je ne sais plus quoi écrire. Merci d'avance

cedricetmina
 

Re: Problème éclairage e60 520 d

par cedricetmina » 12 Juil 2013, 21:28

Salut j'ai eu le même problème, et j'ai du changer la plaque de phare parce la connectique avait fondu

vito1512
 

Re: Problème éclairage e60 520 d

par vito1512 » 12 Juil 2013, 23:01

Merci d'avoir répondu si rapidement mais c'est quoi la plaque de phare et est ce que c'est cher ?

vito1512
 

Re: Problème éclairage e60 520 d

par vito1512 » 12 Juil 2013, 23:02

Et vous les autres mecs auriez vous une réponse pour moi car je part en vacances dans une semaine. Merci d'avance

cedricetmina
 

Re: Problème éclairage e60 520 d

par cedricetmina » 13 Juil 2013, 05:21

280€ avec la pose :(

vito1512
 

Re: Problème éclairage e60 520 d

par vito1512 » 13 Juil 2013, 13:03

Salut merci pour ta réponse. En fait il a suffis de changer les gros fusibles 5 et 6 de 40 amperes et le tour est jouer.
Problème résolu.
J'espère que ca servira à quelqu'un d'autre.
Bon week

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités