problème éclairage automatique
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Dan_59
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 11 Jan 2016, 20:37
Véhicule: (E60) 530D
Code VIN:

problème éclairage automatique

par Dan_59 » 25 Jan 2016, 22:22

Salut à tous,
J'explique mon problème sur ma 530D de 2013.
Depuis que je suis propriétaire de ce véhicule c'est a dire depuis peu 01/01/2016 j'ai placé le commutateur sur automatique, le problème est que même de jour les feux reste allumés. J'ai donc regardé dans le cache qui se trouve derrière le rétro et débranché le connecteur du capteur, ce qui a résolu mon problème **//5 mais que sur quelques kilométrés car l'éclairage s'est remis en fonction *63* . J'ai constaté que le commutateur et les boutons qui se trouvent autour reste allumé

Le probléme pourrait-il venir de ce commutateur ?

Merci pour ceux qui m'apporterons leur aide

maxime
Nouveau Membre
Nouveau Membre
 
Messages: 37
Enregistré le: 08 Juil 2011, 19:06
Véhicule: BMW (E90) 330d
Code VIN:

Re: problème éclairage automatique

par maxime » 25 Jan 2016, 22:52

Salut,
As tu regardé dans l'i drive du véhicule, section éclairage.?
Sur les E60, c'est là dedans que se règle le souci de feux allumés en permanence sur mode auto.
Rassures toi ça ne vient pas de ton véhicule.
L éclairage des boutons est normal même feux éteins.

Dan_59
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 11 Jan 2016, 20:37
Véhicule: (E60) 530D
Code VIN:

Re: problème éclairage automatique

par Dan_59 » 25 Jan 2016, 23:05

Oui j'ai regardé dans l'i-drive et décoché la case éclairage de jour

Dan_59
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 11 Jan 2016, 20:37
Véhicule: (E60) 530D
Code VIN:

Re: problème éclairage automatique

par Dan_59 » 29 Jan 2016, 12:29

Bon, pas de soucis sur l'éclairage automatique *15* , me suis fait peur tous seul. Il fonctionne correctement **//5 , c'est simplement qu'il est très sensible à la pénombre et comme dans le nord à cette saison il fait souvent sombre ²6 donc il reste allumé même le jour.
Prochainement changement des plaquettes arrière. Je ne sais pas s'il existe un tuto alors je ferais quelques photos pour celui qui voudrait le faire lui même par la suite

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2589
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: problème éclairage automatique

par pascal78000 » 29 Jan 2016, 18:47

Dan_59 a écrit:Bon, pas de soucis sur l'éclairage automatique *15* , me suis fait peur tous seul. Il fonctionne correctement **//5 , c'est simplement qu'il est très sensible à la pénombre et comme dans le nord à cette saison il fait souvent sombre ²6 donc il reste allumé même le jour.
Prochainement changement des plaquettes arrière. Je ne sais pas s'il existe un tuto alors je ferais quelques photos pour celui qui voudrait le faire lui même par la suite

Il y a un tuto pour les disques+plaquettes avant ²1
Dans le nord il fait sombre en hiver ??? Pas possible ...
Modifié en dernier par pascal78000 le 31 Jan 2016, 15:27, modifié 1 fois.

Avatar de l’utilisateur
diavolorossonero
Membre Assidu
Membre Assidu
 
Messages: 761
Enregistré le: 06 Jan 2015, 19:19
Localisation: Évreux
Véhicule: BMW (E60) 525D
Code VIN: C057245

Re: problème éclairage automatique

par diavolorossonero » 29 Jan 2016, 19:00

Bonsoir,

Ta 530 est de 2013? C'est une F10 du coup?

Dan_59
Nouveau Membre
Nouveau Membre
 
Messages: 16
Enregistré le: 11 Jan 2016, 20:37
Véhicule: (E60) 530D
Code VIN:

Re: problème éclairage automatique

par Dan_59 » 30 Jan 2016, 21:32

Oups *16* erreur de ma part 2003 *25*

Avatar de l’utilisateur
Lorenzo_130i
Membre Assidu
Membre Assidu
 
Messages: 479
Enregistré le: 11 Sep 2010, 08:47
Localisation: 38
Véhicule: BMW (E87) 130i - BMW 225xe
Code VIN: PS81463

Re: problème éclairage automatique

par Lorenzo_130i » 31 Jan 2016, 13:24

Salut à Tous,
L'éclairage automatique devrait être interdit sur toutes les engins roulants. Regardez autour de vous le nombre de gens qui roulent sans feux alors que justement ils devraient les avoir allumés...
C'est quand même pas compliqué de tourner un commutateur... et au moins on sait ce qu'on fait.

Je ne suis pas pressé de voir arriver la voiture qui roule toute seule, sans chauffeur... *008

Bonne route à tous !

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2589
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: problème éclairage automatique

par pascal78000 » 31 Jan 2016, 14:23

Lorenzo_130i a écrit:Salut à Tous,
L'éclairage automatique devrait être interdit sur toutes les engins roulants. Regardez autour de vous le nombre de gens qui roulent sans feux alors que justement ils devraient les avoir allumés...
C'est quand même pas compliqué de tourner un commutateur... et au moins on sait ce qu'on fait.

Je ne suis pas pressé de voir arriver la voiture qui roule toute seule, sans chauffeur... *008

Bonne route à tous !

Justement ça devrait être obligatoire ! Je pense que la majorité des étourdis n'ont pas les feux automatiques ....

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 3123
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: problème éclairage automatique

par Bougnax » 31 Jan 2016, 15:14

*21*

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 27 Mai 2017, 14:50