probleme demarrage
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

50 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5
haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme demarrage

par haka47 » 06 Déc 2015, 13:10

de ce genreImage

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 06 Déc 2015, 15:02

haka47 a écrit:de ce genreImage



cool jte remercie j'en ai, je viens d'essayer mais je ne dois pas avoir assez de force car je n'arrives pas à dévisser.

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 06 Déc 2015, 15:10

Bon pour vous tenir aux nouvelles
j'ai tester la tension aux bornes de la batterie : moteur au repos 12.4V, moteur allumé environ 14V.L’alternateur est ok.
Quand elle a essayé de vouloir démarrer la tension est descendu entre 8 et 9 et une fois démarrée elle est remontée a 14V

Là la voiture ne veut plus démarrer, la tension de la batterie est tombé a 11.6V, l'Idrive ne s'affiche plus.
Le démarreur fait un clac et rien.j'ai tapotée un peu sur le démarreur avec un marteau mais cela n'a rien changé.
Y a plus qu'à changer le démarreur

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme demarrage

par haka47 » 06 Déc 2015, 18:49

tu peux pas mettre un tube au bout de ta clef?
et une fois a terre,tu testes quand meme le démarreur

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 06 Déc 2015, 19:08

haka47 a écrit:tu peux pas mettre un tube au bout de ta clef?
et une fois a terre,tu testes quand meme le démarreur



je vais voir car il n'y a pas beaucoup d'accessibilité

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 07 Déc 2015, 10:40

ça y est démarreur démonté *br* , il n'y a plus qu'a attendre la nouvelle pièce qui arrive demain.je vous tiens au courant

haka47
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 03 Avr 2014, 18:16
Véhicule: bmw e60 530d pack m
Code VIN:

Re: probleme demarrage

par haka47 » 07 Déc 2015, 12:24

tu l'as pas testé?

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 07 Déc 2015, 12:40

non je le fais après mangé

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 07 Déc 2015, 14:04

je viens d tester mon démarreur :
1.j'ai branché le câble rouge sur la cosse du + batterie (démarreur) et sur le + de la batterie
2.branché le câble noir sur le corps du démarreur et sur le - de la batterie

donc 1er test :
j'ai relié le + batterie à la cosse d'alimentation du solénoïde : le pignon se déplace vers l'avant et tourne jusqu'ici tout va bien

2eme test :
test du solenoïde seul : j'ai connecté directement le + batterie sur la cosse d'alimentation du solenoïde.
Normalement le pignon doit se déplacer sans tourner OR ça tourne lentement

3eme test :
test du moteur électrique seul : le pignon tourne sans se déplacer

Avatar de l’utilisateur
maevaetsteph
Nouveau Membre
Nouveau Membre
 
Messages: 42
Enregistré le: 04 Déc 2015, 19:01
Véhicule: bmw (e60) 530d
Code VIN: B825376

Re: probleme demarrage

par maevaetsteph » 08 Déc 2015, 21:55

bon le démarreur est changé mais quand je met le contact elle clignote de partout et ne veut rien savoir

  Précédente   Suivante
50 messages   •   Page 3 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 16:54