problème démarrage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Bemiste
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 24 Juin 2015, 17:41
Véhicule: BMW 330ci e46
Code VIN:

problème démarrage

par Bemiste » 04 Oct 2015, 23:30

bonjour tout le monde, j'ai un petit soucis de démarrage sur ma voiture,
je possède un 330ci de 2001 qui totalise 140000km,

Pour information j'ai remplacer le volant moteur il y a 600km, (ces toujours important de le précisé)

Donc vendredi midi je finis le boulot, rentre dans ma voiture pour la faire chauffer, je met le contact j'attend que la pompe a essence s'amorce,
et au moment de lancer le démarreur il y a un claque (comme le bruit du solénoîde) et plus rien. le moteur ne tourne pas.

je pousse ma voiture pour démarrer cela fonctionne ²1 (plutôt lourde quand on est seul à pousser!)
arriver chez moi je contrôle la tension de l'alternateur (13.80V) et tenssion en charge (feux,essuie glace et dégivrage) 13.70V.
J'ai repris la voiture trois fois dans l’après midi (moteur chaud) elle redémarrer niquel et le soir pour rentrer même histoir ²²9

Je met donc ma batterie en recharge samedi matin (pendant 4H30) control tension circuit ouvert 12.6V, je la branche je met les feux pendant 10 minutes j'attend 20 minute reprend la tension 12.4V. j'essai de démarrer =>ok ²1
je la prend le soir et démarrage impossible *63* Je remplace la batterie, je les repris cette après midi démarrage parfait !
Et ce soir pour rentrer impossible de la redémarrer. Obligé de pousser.

je viens donc vous demander conseil *44* . Je pense malheureusement que le démarreur est fatigué.
J'ai prévu de mettre la voiture sur fosse un soir dans la semaine pour vérifier le serrage des cosse de démarreur.
Penser vous que le démarreur est bon a remplacer ou le problème pourrait venir d'autre chose ?

J"espère avoir été assez précis, si vous avez des question n'ésiter pas *98/
Je vous remercie d'avance d'avoir pris le temps de lire mon problème.

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: problème démarrage

par DonFabio » 05 Oct 2015, 06:14

Si en poussant, ca demarre le probleme vient bien du demarreur.
Mais comme tu dis, avant de le changer verifie les fils, peut etre qu en changeant le vm tas mal resseré quelque chose ou abimé un fil.

Bemiste
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 24 Juin 2015, 17:41
Véhicule: BMW 330ci e46
Code VIN:

Re: problème démarrage

par Bemiste » 05 Oct 2015, 08:51

DonFabio a écrit:Si en poussant, ca demarre le probleme vient bien du demarreur.
Mais comme tu dis, avant de le changer verifie les fils, peut etre qu en changeant le vm tas mal resseré quelque chose ou abimé un fil.


Merci de ta réponse DonFabio *98/ j’espère ne pas finir trop tard dans la semaine pour regarder à sa rapidement,
enfin quand je dis rapidement ces une façon de parler ! parce que le démarreur ces pas la pièce la plus accessible *41*

Bemiste
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 24 Juin 2015, 17:41
Véhicule: BMW 330ci e46
Code VIN:

Re: problème démarrage

par Bemiste » 07 Oct 2015, 09:37

salut tout le monde, alors je viens vous informer que mon problème est résolue ! **//5
Un petit fil qui n'était pas bien serrer (vu que j'ai de la chance c'était le moins accessible)
Je me suis aperçue qu'un fil était assez libre, y compris au niveau de la fiche du démarreur !
J'ai basculer le moteur, passer mon bras ou je pouvais enlever les deux cables d'alimentation du démarreur pour réussir a rentrer
une petite douille de huit au niveau du fil concerné !
tout est remonter et ces parfait !

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 17:00