[E46 320d] problème demarrage

2 messages   •   Page 1 sur 1
moana
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Mar 2015, 10:19
Véhicule: BMW (E46) 320d pack luxe 150ch
Code VIN:

[E46 320d] problème demarrage

par moana » 07 Mar 2015, 10:49

Bonjour tout le monde !
J ai une BMW 320d e46 pack luxe de fin 2002 édition 2003. Motorisé en 150ch. Elle a 220 000 km

J ai récemment changé le moteur de celle ci a cause d un problème mécanique. Elle est rester 8 mois sans bouger. Une fois les travaux finis elle a démarré une vingtaine de fois et depuis plus rien. Tous mes voyants s allument correctement ainsi que les phare mais le démarreur ne se lance pas. Ce n est pas un problème démarreur car il est neuf. J ai tester sous action "démarreur" la tension aux bornes de la batterie elle ne chute pas en dessous de 11V. J ai aussi testé aux bornes du solénoïde sauf que la j ai 0V. J ai passer une valise bosh et elle me sort une erreur 4a42 "blocage démarrage pas de signal". Si quelqu'un peut m aider car la je galère. Est ce grave ? Merci d avance pour vos réponse !

Désolé si le post n est pas dans le domaine approprié

Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Re: [E46 320d] problème demarrage

par romaster » 08 Mar 2015, 00:46

Bonsoir,

d'après ce que tu dis, ton anti-démarrage est en action, tout a bien été rebrancher ? Prise sous le neiman, calculateur, alarme, etc ... ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités