Problème démarrage

3 messages   •   Page 1 sur 1
Axelnaniss
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 01 Nov 2016, 08:33
Localisation: 77
Véhicule: Bmw (E39) 530d
Code VIN: WBADL81

Problème démarrage

par Axelnaniss » 01 Nov 2016, 08:42

Bonjour à tous nouveau proprio d'un 530d de 2003 j'ai depuis quelques jours des problème pour démarrer la pompe s'active quand elle veu ont l'entend fonctionner mais des fois je passe 20 à 30 minutes pour que la pompe veuille bien s'activer je peu joindre une vidéo si sa peu aidé quand la pompe fonctionne ont entend un sifflement sinon ont quand elle ne veut pas ont entend que la pompe à du ju mais elle refuse de se mettre en route j'espère que vous pouvez m'aider la voiture à été acheter le 21 octobre pour mon anniversaire à un collègue de taf qui lui n'a jamais u de problème avec sa pompe plus filtre ainsi que la pompe sous la voiture à été changer

Avatar de l’utilisateur
Varatouring
Membre actif
Membre actif
 
Messages: 80
Enregistré le: 17 Avr 2015, 09:49
Véhicule: 320d (E46) Touring - 530d (E39)
Code VIN:

Re: Problème démarrage

par Varatouring » 03 Nov 2016, 10:08

Salut,

De quel pompe parle tu ? Il y en a plusieurs pour le carburant : la pompe immergé dans le réservoir, et la pompe de gavage qui sert à faire monter en pression le carburant et qui se situe sous le siège conducteur.

Je suppose que tu parle de la pompe de gavage, à savoir que le moteur peut démarrer et tourner au ralenti sans pompe de gavage (le carburant arrive quand même à la pompe à injection grâce à la pompe immergé).

Peux-tu détailler ton problème de démarrage ?

Axelnaniss
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 01 Nov 2016, 08:33
Localisation: 77
Véhicule: Bmw (E39) 530d
Code VIN: WBADL81

Re: Problème démarrage

par Axelnaniss » 03 Nov 2016, 10:20

Varatouring a écrit:Salut,

De quel pompe parle tu ? Il y en a plusieurs pour le carburant : la pompe immergé dans le réservoir, et la pompe de gavage qui sert à faire monter en pression le carburant et qui se situe sous le siège conducteur.

Je suppose que tu parle de la pompe de gavage, à savoir que le moteur peut démarrer et tourner au ralenti sans pompe de gavage (le carburant arrive quand même à la pompe à injection grâce à la pompe immergé).

Peux-tu détailler ton problème de démarrage ?



Alors normalement on entend le fonctionnement de la pompe un sifflement (du moins ont entend son fonctionnement) enfin ont va dire sa c'est comme sa que je sais que je peut démarrer ( je peut t'envoyer une vidéo mais surtout pour le son) mais se matin rien du tout nada hier j'ai réussi à démarrer je l'ai laisser tourné 1h puis je l'ai coupé et dix minutes après elle a démarré mais si j'attend trop longtemps rien et je galère à démarré les deux pompes ont été changer déjà et j'ai toujours se problème mais je n'arrive pas à partager de vidéo sur le forum si tu a un mail ou je peut t'envoyer sa sa serai super cool car j'ai vraiment besoin d'aide

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 18:02