problème démarrage resolu
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
jy1979
 

problème démarrage resolu

par jy1979 » 05 Jan 2013, 12:52

bonjours tous et très bonne année a vous

voila depuis hier je ne peut plus démarré ma 530d e39 2001

voila mon problème quand je veux démarre tout fonctionne bien au tableau de bord pompe gavage on l entend bien et je l ais changer cet été mais au moment de tourner la clé pour démarré un clac retentis mais pas de lancement moteur *63*

pourtant rien de spécial avant le démarrage

mais depuis peux j avais du mal a démarré d ou cela peut il venir merci de vos proposition d avance
Modifié en dernier par jy1979 le 06 Jan 2013, 01:32, modifié 1 fois.

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: problème démarrage

par aznviet » 05 Jan 2013, 21:40

A tous les coups c'est la batterie. Réessaye avec une autre et dis nous quoi

jy1979
 

Re: problème démarrage

par jy1979 » 06 Jan 2013, 01:31

merci a toi aznviet j ais charger ma batterie et j ais démarré au quart je vais la changer elle est d origine d après se que j ais vu donc 11ans elle a fais sont temps

merci a toi *br* *98/

Avatar de l’utilisateur
giric41
Membre Assidu
Membre Assidu
 
Messages: 369
Enregistré le: 10 Jan 2012, 17:43
Localisation: Centre France
Véhicule: BMW(E90) 325d Sport Design Pack M
Code VIN:

Re: problème démarrage resolu

par giric41 » 06 Jan 2013, 14:49

.
11 ans, c'est bien, sur mon ancienne 325tds, elle a tenu 9 ans, par contre elle s'est éteinte d'un seul coup, bon fonctionnement à 23h pour la mettre au garage, et 8h le lendemain, 0 volts ...

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: problème démarrage resolu

par aznviet » 06 Jan 2013, 15:05

De rien, j'avais le même problème que toi. Elle peinait à démarrer jusqu'au moment où elle n'a plus démarré. Au final c'était la batterie !

jy1979
 

Re: problème démarrage resolu

par jy1979 » 06 Jan 2013, 15:30

a c est sa t en que sa marche c cool après faut changer hihihi *15*

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 16 Déc 2017, 14:12