Problème démarrage moteur chaud
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

33 messages   •   Page 4 sur 4   •   1, 2, 3, 4
freedomcoolman50
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 14 Déc 2015, 21:06
Véhicule: bmw(e46)320d pack luxe
Code VIN: JL43694

Re: Problème démarrage moteur chaud

par freedomcoolman50 » 01 Fév 2016, 21:32

freedomcoolman50 a écrit:
freedomcoolman50 a écrit:
darma12 a écrit:salut regarde les injecteur c'est certainement sa fait donc un teste de retour des injecteur et tu sera fixé **2

regarde la vidéo

bonjour,bonne et heureuse année a tous,je m’excuse de te répondre tardivement ,je te remercie de ton aide,j'ai changé le capteur de pression sur la rampe d'injection 251euros (pour rien) fais ma vidange, mais mon problème persiste!!!!!!!!!! *63* *63*
Donc je vais faire ce que tu me conseille...
On ma aussi parler de la pompe HP (pompe d'injection) et de renverser de l'eau froide sur cette pompe lorsque le moteur est chaud ; pour voir si ça ne viendrais pas de celle-ci.
Je ne sais pas si tu connais ce procédé et si il est fiable?.
( ce procédé auras au-moins le mérite de pas me couter d'argent)
Pourrais-tu me dire s'il faut reprogrammer les injecteurs après changement de ceux-ci?Aux cas où ils seraient défectueux bien-sur!!!!



Cordialement.
A bientôt!!!



bonsoir,
j'ai trouvé le problème c'était bien les injecteurs 3 et 4 qui étaient hs.Je vous remercie tous pour votre aide. Si quelqu'un à besoin d'explications n'hésitez pas, je vous guiderais avec plaisir. Et encore merci à tous et merci au forum d’exister. *98/ *br* *11* ²1 *44*
**//5

david d
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 07 Jan 2016, 16:39
Véhicule: 330 d pack luxe 184 cv
Code VIN:

Re: Problème démarrage moteur chaud

par david d » 03 Fév 2016, 18:01

salut,
je possède une bmw 330d et j'ai eu le meme problème que toi et sa venais du capteur d'arbres a came. Sa ma couté une 60e et 2minutes pour le changé. Et depuis la voiture redémarre comme en l'an 40.

freedomcoolman50
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 14 Déc 2015, 21:06
Véhicule: bmw(e46)320d pack luxe
Code VIN: JL43694

Re: Problème démarrage moteur chaud

par freedomcoolman50 » 09 Fév 2016, 12:11

david d a écrit:salut,
je possède une bmw 330d et j'ai eu le meme problème que toi et sa venais du capteur d'arbres a came. Sa ma couté une 60e et 2minutes pour le changé. Et depuis la voiture redémarre comme en l'an 40.

BONJOUR DAVID,le capteur d' arbres a came, le capteur de rampe de pression,les bougies de préchauffage on était changer mais le problème persister ,donc j ai fini par contrôler les injecteurs comme on me la conseiller sur le forum bmw, encore merci a ces personnes pour leurs aides,ainsi qu' a toi David, est la eurêka 2 INJECTEURS HS,maintenant elle démarre est roule nickel !!! *98/ *br* *15* *11*

  Précédente
33 messages   •   Page 4 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 27 Mar 2017, 15:33