Probleme démarrage BMW 530 E60
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
Alexandre.74
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 28 Déc 2017, 14:05
Véhicule: E60 3L diesel pack M
Code VIN: CP91558

Probleme démarrage BMW 530 E60

par Alexandre.74 » 31 Déc 2017, 15:26

Bonjour à tous,

Je viens vers vous car j'ai un soucie avec ma 530 E60 2006 200000 km moteur M57N2, elle ne veut plus démarrer le démarreur tourne mais elle ne part pas,
La voiture est rester plus d'un ans sans démarrer la batterie étais donc a plat j'ai charger la batterie qui étais neuve a l'époque, le gazole est de bonne qualité, pompe de gavage ok, le gazole arrive aux injecteurs, aucun défaut a la valise ni au tableau de bord hormis celui de la charge faible télécommande/Batterie.
Vanne EGR controlé OK, Pompe de gavage et filtre a gazole OK.
Sachant que la voiture avais eu ce soucies il y'a un ans en plus du volant moteur a remplacer et qu'on y a jamais re toucher, le turbo est neuf aussi.
Pas de problème d'immobiliser ou d'anti démarrage, la colonne ce déverrouille bien quand a elle.
Avez vous des pistes ou des idées de recherche ?
Merci a tous et bonne fête de fin d'année *15*

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3964
Enregistré le: 24 Sep 2010, 13:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Probleme démarrage BMW 530 E60

par biff » 31 Déc 2017, 17:34

Une lecture/effacement des défauts avec une batterie pleine charge ne serait que mieux pour avoir ou donner un avis .

Alexandre.74
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 28 Déc 2017, 14:05
Véhicule: E60 3L diesel pack M
Code VIN: CP91558

Re: Probleme démarrage BMW 530 E60

par Alexandre.74 » 31 Déc 2017, 18:39

C'est déjà fais j'avais aucun défaut relever avec mon delphy et la batterie étais pleine avant que je la vide à force d'essayer et de contrôler mes valeurs reel de pression/température.

Alexandre.74
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 28 Déc 2017, 14:05
Véhicule: E60 3L diesel pack M
Code VIN: CP91558

Re: Probleme démarrage BMW 530 E60

par Alexandre.74 » 01 Jan 2018, 16:13

Bonjour et bonne année à tous ! **//5
J'ai eu une idées en parcourant d'autre forum ma voiture aurait-elle tous simplement perdu la synchronisation dde-cws?
Si quelqu un a un tuto de programmation je suis preneur merci ! *29*

JNONO17
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 21 Déc 2017, 08:54
Véhicule: X6 3ld
Code VIN: LT70083

Re: Probleme démarrage BMW 530 E60

par JNONO17 » 02 Jan 2018, 10:29

bonjour
ta voiture sent elle le gasoil a l echappement quand tu tire le demarreur plusieurs fois si c est le cas alors tu peux essayer en la tractant ou avec du start pilote(sans insister bien sur)
si elle sent pas le gasoil alors il arrive pas aux injecteurs et la ca peut etre pas mal de truc a verifier mais comme rien au diag je pense pas

Alexandre.74
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 28 Déc 2017, 14:05
Véhicule: E60 3L diesel pack M
Code VIN: CP91558

Re: Probleme démarrage BMW 530 E60

par Alexandre.74 » 02 Jan 2018, 13:45

Salut

Non aucune odeur ou fumer particulière, j'ai commander mon inpa je le reçoit ce week end je vous tiens informer de l'évolution **1

mksk95
Nouveau Membre
Nouveau Membre
 
Messages: 18
Enregistré le: 02 Déc 2014, 19:58
Véhicule: bmw e61
Code VIN:

Re: Probleme démarrage BMW 530 E60

par mksk95 » 07 Jan 2018, 13:08

salut a tous

ma e61 525d meme probleme de demarage sauf si je deconnecte le rechauffeur au cul du filtre a gasoil elle demarre direct .
erreur 4587 fuel filter .

par contre le rechauffeur coute une blinde. j'en cherche un d'occaz mais c'est pas évident a trouver.

Alexandre.74
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 28 Déc 2017, 14:05
Véhicule: E60 3L diesel pack M
Code VIN: CP91558

Re: Probleme démarrage BMW 530 E60

par Alexandre.74 » 15 Jan 2018, 22:00

Salut, un peu de new de la bmw j'ai installer mon Inpa et fais ma synchronisation Dde ews mais elle ne démarre toujours pas .. aucun défaut dans mon dde ni dans les autre centrale d'ailleurs ..
Je me suis aperçu qu'en essayant de démarrer la pression dans la rampe ne montais qu'à 10 bars au max .. capteur et régulateur de pression nettoyer .. des idées? Injecteurs? Pompe ? Régulateur de débit ou de pression ?
Merci d'avance

didibm
Membre actif
Membre actif
 
Messages: 114
Enregistré le: 07 Nov 2014, 21:28
Véhicule: BMW E61 530d 231 cv
Code VIN:

Re: Probleme démarrage BMW 530 E60

par didibm » 17 Jan 2018, 21:42

Salut,
Essaye d'amorcer la pompe avec le log Delphi puisque tu l'as.
bizarre comme meme que tu n'as aucun default, quel bruit elle fait quand tu essaye de demarrer?
je pense que le mazout n'arrive pas au injecteur, il faudrait creuser la piste carburant/injecteur/pompe.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 11:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Probleme démarrage BMW 530 E60

par Rom8933 » 17 Jan 2018, 21:51

didibm a écrit:Salut,
Essaye d'amorcer la pompe avec le log Delphi puisque tu l'as.
bizarre comme meme que tu n'as aucun default, quel bruit elle fait quand tu essaye de demarrer?
je pense que le mazout n'arrive pas au injecteur, il faudrait creuser la piste carburant/injecteur/pompe.


*21*

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 08 Mar 2021, 05:02