Problème démarrage à froid sur 325 td e36 an 93
Postez ici tous vos sujets sur la série 3 (E36) et ses variantes (coupé, berline, touring etc...)

14 messages   •   Page 2 sur 2   •   1, 2
Bmw33500
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 11 Jan 2016, 04:02
Véhicule: Bmw 320D E46
Code VIN:

Re: Problème démarrage à froid sur 325 td e36 an 93

par Bmw33500 » 03 Mar 2016, 15:12

Bmw320d2002 a écrit:Salut,
tu as fait le test de débit ?
Tu l'as mis ou la poire d'amorçage ? Ce n'est pas forcément le clapet qui n'est pas étanche mais juste que la prise d'air est après...


Test tes injecteur sur les retour *98/

virago76
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 21 Oct 2014, 15:37
Véhicule: E36 325TD
Code VIN:

Re: Problème démarrage à froid sur 325 td e36 an 93

par virago76 » 09 Mar 2016, 11:57

Bonjour à tous,
Excusez moi, je ne me défile pas, j'ai laissé tomber l'affaire un peu ces jours j'ai une autre petite voiture heureusement, mais j'ai pas envie de la virer à la casse celle ci car elle ne m'a jamais causé de soucis depuis 2004 date où je l'ai acheté. J'ai fait juste l'embrayage et les joints de pompe à injection et l'entretien normal. C'est pas une petite connerie d'air dans le circuit qui va me faire renoncer merde!
Aller je vous tiens au courant, bonne journée.
Virago76

jean29
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Fév 2016, 21:48
Véhicule: 325 TD
Code VIN:

Re: Problème démarrage à froid sur 325 td e36 an 93

par jean29 » 09 Mar 2016, 22:24

virago76 a écrit:Bonjour à tous,
Excusez moi, je ne me défile pas, j'ai laissé tomber l'affaire un peu ces jours j'ai une autre petite voiture heureusement, mais j'ai pas envie de la virer à la casse celle ci car elle ne m'a jamais causé de soucis depuis 2004 date où je l'ai acheté. J'ai fait juste l'embrayage et les joints de pompe à injection et l'entretien normal. C'est pas une petite connerie d'air dans le circuit qui va me faire renoncer merde!
Aller je vous tiens au courant, bonne journée.
Virago76

Bonjour Virago 76,

si ton 325 démarre en fin de compte et que ton moteur tourne c'est que ton circuit de GO est ok.

Essaye les bougies de préchauffage. Au fur et à mesure qu'elles claquent ton moteur aura de plus en plus de mal à démarrer jusqu'à devenir impossible.

Bon courage

Jean

virago76
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 21 Oct 2014, 15:37
Véhicule: E36 325TD
Code VIN:

Re: Problème démarrage à froid sur 325 td e36 an 93

par virago76 » 11 Mar 2016, 18:51

Bonsoir à tous;
J'ai refait quelques tests pour avancer dans mes recherches de pannes. J'ai acheté un tuyau transparent que j'ai monté direct de la sortie de pompe à l'entrée de la pompe à gasoil en traversant l'habitacle 3,50 m de longueur pour simuler la longueur exacte de la tuyauterie d'origine et pour voir si c'est un problème de désamorçage dû à une petite fuite quelque part au niveau d'un raccord. Ma pompe lors du préchauffage amorce bien le gasoil jusqu'à la pompe à injection, l'air dans le tube transparent est bien parti après 3 mise sous contact de 15s (temps du relais pompe)
Toujours pas de démarrage.
Après un certain temps 15 s environ je vois à nouveau une bulle qui remonte mais elle vient de la pompe à injection. Je précise qu'il n'y a pas de raccordement autre que celui de la pompe de gave et sur le raccord de la pompe injection. J'ai volontairement occulté le filtre à gasoil afin d'éliminer tous les raccordements possibles.
Le raccord bicone à l'entrée de la pompe injection pourrait-il être en cause?
J'ai plus de batterie donc je dois la recharger.
J'ai également testé la pompe chez moi avec le tube transparent la pompe débite super bien et quand je veux boucher le tuyau je sens bien la pression et un jet super fort.
Le gasoil ne redescend pas à travers la pompe quand le tuyau plein de gasoil est maintenu à 2,50 m à bout de bras.
Donc pour moi la pompe n'est pas en cause apparemment à moins que je me plante vraiment.
Voilà la suite de mon périple, affaire à suivre lol!
à bientôt

  Précédente
14 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Nov 2018, 23:58