probleme demarrage a chaud
Postez ici tous vos sujets sur la série 5 (E34) et ses variantes (coupé, berline, touring etc...)

18 messages   •   Page 2 sur 2   •   1, 2
rafioso
 

Re: probleme demarrage a chaud

par rafioso » 10 Aoû 2011, 22:37

bsr
l actuateur viens d etre changé par un d occas
et depuis elle fonctionne mieux *009
mais le demarrage a chaud persiste
et en refroidissant la PI avec de l eau cela ne change rien. :twisted:
elle as 236000 kms
j ai envie de revoir l avance mais y a t il un risque pour le moteur si je le fais
j ai vue sur 6enligne une facon sans comparateur, est une bonne maniere de travaillé?
on m a parlé aussi de la sonde qui se trouve sur la pipe d admission, de la lavé pour voir ?
quand pensé vous?

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: probleme demarrage a chaud

par bidou » 11 Aoû 2011, 10:04

je ne suis pas spécialiste des tds, si tu pouvais nous dire a quoi sert cette sonde
je regarde ça tout de suite sur realoem

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: probleme demarrage a chaud

par bidou » 11 Aoû 2011, 10:10

tu parle certainement de ça

Image

N°16 Sonde de température de l'air
alors, nettoie la, et essai de voir se que ça donne 46*
question, as tu démonté ta pompe a injection ces derniers temps ?

rafioso
 

Re: probleme demarrage a chaud

par rafioso » 11 Aoû 2011, 13:55

oui c est bien cette sonde je vais essayé et te tiens au courant
la pompe n as pas subi le moindre traitement de calage
j ai juste changé l actuateur et reglé mon ralenti
donc la partie superieur mais en aucun cas la partie mecanique qui est prise sur la ditribution
autre question est ce que cela pourrait aussi venir de la sonde de LDR *20*

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: probleme demarrage a chaud

par bidou » 11 Aoû 2011, 18:05

pour la sonde du LDR j'en doute, car si sa aurait été la sonde, ça le ferait a froid, mais bon, comme je te l'ai dis, je ne suis pas spécialiste des tds
en premier lieu, j'ai pensé a un problème de pompe, mais si en la refroidissant, sa ne donne rien, donc on l'élimine a 80%
en second lieu, je penserais a un petit réctif de calage du a l'age de l'auto, et bien sur, son kilométrage, avec le temps, la distribution prend un coup, alors peut etre un peut d'avance réglera ton problème
je préfère que tu attende l'intervention des pros tds, ils te diront plus précisément quoi voir

rafioso
 

Re: probleme demarrage a chaud

par rafioso » 03 Sep 2011, 13:22

re bjr
y a t il quelqu un qui pourrai me conseillé sur un tds.?
help

rafioso
 

Re: probleme demarrage a chaud

par rafioso » 12 Sep 2011, 21:32

donc voila je reviens j ai calé ma pompe a injection et voila qu chaud c est bcp mieux merci pour les conseilles et pour tous ceux qui ont des soucis de demarrages achaud juste un calage de pompe a injection a faire ..........

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: probleme demarrage a chaud

par bidou » 01 Oct 2011, 11:30

content pour toi, et merci pour le retour d'info

  Précédente
18 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 02:11