Probleme démarrage a chaud E60 530D
Si vous avez une ou des interogation(s) technique , c'est ici...

2 messages   •   Page 1 sur 1
cedricbm66
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 09 Juin 2014, 12:55
Véhicule: Bmw (E60) 530D pack sport
Code VIN:

Probleme démarrage a chaud E60 530D

par cedricbm66 » 09 Juin 2014, 13:16

Bonjour a tous, depuis quelque semaine ma voiture ne veut plus démarrer a chaud ... J'ai donc rechercher et tester les divers élément dont tout le monde parle le capteur aac et injecteur qui pourrais m'enpêcher le démarrage. J'ai amener la voiture chez un amie qui dispose une valise ( kts 340) et les seul défaut qui sont sortie sont : relais de préchauffage et ibs. On a ensuite regarder le débit des injecteurs et on ces aperçue que le cylindre n°5 et a 0 mg , j'ai donc changer l'injecteur n°5 et ces toujour pareil il et a 0 . Je pencer a un problème au niveaux de la connectique mais quand il n'est pas brancher j'ai un changement de régime. Donc je fait appelle a vous je suis un peu perdu... Merci d'avance pour vos réponse. Ps: J'ai suprimer les clapets d'admission il y a 1 ans, donc sa ne peu pas venir de la ..

DavidTS
Membre actif
Membre actif
 
Messages: 153
Enregistré le: 10 Juin 2014, 20:34
Véhicule: Bm 46
Code VIN:

Re: Probleme démarrage a chaud E60 530D

par DavidTS » 21 Juin 2014, 12:18

Mesure le débit de retour des injecteurs

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 20 Oct 2017, 04:27