problème démarrage 530 xd
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
toinou69
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 18 Fév 2016, 18:45
Véhicule: E60 530xd 2005
Code VIN:

problème démarrage 530 xd

par toinou69 » 18 Fév 2016, 19:44

Bonjours à tous

Voilà j'ai un problème sur ma
boitearoues

Il y a une semaine je part au travail le matin la voiture démarre bien nickel aucun soucis
le soir je monte dans la voiture et la rien. (Juste le contact mais pas de démarreur juste un tac tac à chaque fois que j enfonce le bouton start)

Je me suis dis ( c est la batterie je la changeraient demain matin ).
Le matin changement de la batterie par une neuve et la toujours rien ( contact ok mais demareur tourne pas , et en plus un voyant s affiche le serpentin de préchauffage )

Du coup changement des bougies de préchauffage ainsi que le boîtier de préchauffage
plus joints de la pipe adm et la toujours rien

Pas passer à la valise

Ma question avez vous des idées? ²3

(Désolé sujet poster depuis smartphone pas pratique)

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 596
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: problème démarrage 530 xd

par Bmw320d2002 » 19 Fév 2016, 20:13

Salut,

le démarreur, possible, si tu entends un "clac" c'est que la partie solénoïde fonctionne mais pas la partie puissance.
Mais vérifie tes connexions borne "+" côté batterie et démarreur, et la masse.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : 528i-e39 et 1 invité

Nous sommes le 11 Déc 2017, 01:30