probleme degivrage lunette arriére.
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

16 messages   •   Page 1 sur 2   •   1, 2
hazardous38
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 24 Mai 2014, 20:42
Véhicule: Bmw E92 325xia pack luxe
Code VIN:

probleme degivrage lunette arriére.

par hazardous38 » 08 Déc 2016, 22:42

Bonjour,

alors le problème est que mon dégivrage arrière fonctionne aléatoirement mais souvent pas.... ²3

Je voulais savoir si quelqu’un a déjà eu ce problème...et si oui la solution ?

sinon serait il possible d'avoir le schéma électrique du circuit de dégivrage car j'ai suivis un peu mais il semble merdique...

Merci d'avance.

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2716
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw F11 520DA
Code VIN: C788505

Re: probleme degivrage lunette arriére.

par LeBosch » 09 Déc 2016, 06:50

alors un pote à les schémas elec avec un lien internet, je lui demande le lien dans la journée

http://www.realoem.com/bmw/showparts.do ... g=34&fg=12

sa déjà pour trouver la pièces capricieuse

hazardous38
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 24 Mai 2014, 20:42
Véhicule: Bmw E92 325xia pack luxe
Code VIN:

Re: probleme degivrage lunette arriére.

par hazardous38 » 09 Déc 2016, 21:23

Merci alors avec ton lien j'ai trouvé ceci :

http://www.realoem.com/bmw/fr/showparts ... Id=61_3929


en attendant le lien de tes schéma en espérant que je m'y retrouve ^^

Merci

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2716
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw F11 520DA
Code VIN: C788505

Re: probleme degivrage lunette arriére.

par LeBosch » 09 Déc 2016, 22:24

t'as pas de bol il était malade aujourd’hui ... *29*

hazardous38
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 24 Mai 2014, 20:42
Véhicule: Bmw E92 325xia pack luxe
Code VIN:

Re: probleme degivrage lunette arriére.

par hazardous38 » 13 Déc 2016, 21:19

LeBosch a écrit:t'as pas de bol il était malade aujourd’hui ... *29*


mince...

Personne a eu ce problème je suis le seul??? j'ai entendu parler de batterie trop faible? c'est vraie que si je met le contact sans démarrer au bout de 20sec environ sa me coupe tout en me disant batterie faible ...il peut y avoir un lien ???

Merci

Avatar de l’utilisateur
LeBosch
Membre Elite
Membre Elite
 
Messages: 2716
Enregistré le: 04 Mai 2014, 18:57
Localisation: Isère 38
Véhicule: Bmw F11 520DA
Code VIN: C788505

Re: probleme degivrage lunette arriére.

par LeBosch » 13 Déc 2016, 21:29

même si sa a pas de lien, charge là ou change là, sa résoudra peut être

mm91
Membre Assidu
Membre Assidu
 
Messages: 662
Enregistré le: 18 Nov 2010, 10:35
Véhicule: Bmw (E90) 325i 2009
Code VIN:

Re: probleme degivrage lunette arriére.

par mm91 » 13 Déc 2016, 22:34

Comme la plupart des fonctions de la voiture, le dégivrage passe par l'"intelligence"(?) de l'informatique.

Ce n'est pas le simple fait d'appuyer sur le bouton qui le met en marche;
le microprocesseur interprète cette commande en fonction de la température extérieure, de la tension batterie (et peut-être d'autres choses) et de plus la durée est temporisée.

Donc on ne peut pas conclure que ça marche pas simplement en appuyant sur le bouton !

.
j'ai entendu parler de batterie trop faible? c'est vraie que si je met le contact sans démarrer au bout de 20sec environ sa me coupe tout en me disant batterie faible ...il peut y avoir un lien ??? *25* *41*


alors là franchement répare vite car tu va avoir des ennuis bien plus grave que le simple dégivrage !…

hazardous38
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 24 Mai 2014, 20:42
Véhicule: Bmw E92 325xia pack luxe
Code VIN:

Re: probleme degivrage lunette arriére.

par hazardous38 » 14 Déc 2016, 17:51

merci,
pour info la voiture démarre sans problème même à froid donc je ne sais pas si la batterie est vraiment fatiguée.
Vous pouvez laissez le contact allumé avec l'autoradio combien de temps vous avant d'avoir un message de batterie?

Et j'ai pas très envie de débrancher ma batterie...car pour la recharger je suis obligé de le faire non?
ou il y a une astuce??

Merci

MaxOne
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 18 Mai 2011, 16:32
Véhicule: BMW 320d E90 Pack Luxe
Code VIN:

Re: probleme degivrage lunette arriére.

par MaxOne » 14 Déc 2016, 21:42

Salut, alors je sais pas si ça va t'aider mais j'avais eue le problème quand j'avais fait mettre un film teinté, j'ai décidé de l'enlever car la buée me gêner trop, sauf que le problème est resté, j'ai tout essayer, rien a fonctionner, j'ai fait changer le pare brise et depuis nickel, voilà.

hazardous38
Membre actif
Membre actif
 
Messages: 70
Enregistré le: 24 Mai 2014, 20:42
Véhicule: Bmw E92 325xia pack luxe
Code VIN:

Re: probleme degivrage lunette arriére.

par hazardous38 » 15 Déc 2016, 16:11

bizarre j’espère ne pas être obligé d'enlever le pare brise pour résoudre le problème....

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 28 Oct 2020, 10:26