Probleme de son
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Winroad
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 06 Nov 2020, 18:16
Véhicule: BMW E60 530D pack Luxe
Code VIN:

Probleme de son

par Winroad » 06 Nov 2020, 18:18

Salut tout le monde ! Petite question, je viens de commander un Ccc pour mon e60 par contre petit problème quand je le branche tout fonctionne sauf le son... ni cd ni aux ni radio... apparement il faut coder à nouveau. quelqu'un connais la démarche de codage a faire ? Merci

biff
Membre Elite
Membre Elite
 
Messages: 4015
Enregistré le: 24 Sep 2010, 13:00
Véhicule: x5 lci exclusive
Code VIN:

Re: Probleme de son

par biff » 06 Nov 2020, 20:14

Va faire un tour dans la section "présentation des membres " tu y trouveras la solution ... *60*

Winroad
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 06 Nov 2020, 18:16
Véhicule: BMW E60 530D pack Luxe
Code VIN:

Re: Probleme de son

par Winroad » 08 Nov 2020, 19:06

Bonjour à tous !


Le sujet peux être clôturer car problème résolu... heureusement que tout le monde ne réagit pas comme toi :)

Si vous voulez connaître la solution, vous la trouverez peut être section « pas de personnalité je fais mon moutons »

Je blague je laisse pas mes amis dans le doutes. En effet il s’agissait bien d’un problème de codage du fait que mon ccc n’était pas de la même année que la voiture et de ce fait pas le modèle d’origine. Pour vous expliquer la manip exact impossible car quelqu’un me l’a fait. 15 secondes chronos et par teamviewer et ça ce fait t’es bien.

Voilà !

Bon courage à tous !

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Sep 2021, 17:25