probleme de remise a zero maintenance bmw e60
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
delk23
 

probleme de remise a zero maintenance bmw e60

par delk23 » 04 Sep 2014, 14:46

bonjour tout le monde !!! je vous expose mon problème . après avoir fait ma vidange je n'arrive plus a remettre mon service oïl a zéro j'ai fait la procédure au moins 20 fois !! quand je reste appuyé le triangle apparais puis rien d'écrie vide !! et lorsque que je consulte l'idrive (service ) tout les éléments disparaisse puis revienne au bout d'une minute .. j'ai utiliser inpa mais je n'ai même pas la mention reset oïl service !! en fouillant sur le net j'ai trouver quelqu'un qui a eu le même problème sur un forum Anglos-saxon il dit qu'un amis a reglé le probleme avec ncs expert ?? j'espères que je vais trouver de l'aide merci de votre intension a tous merci!!!!!!
Image

Avatar de l’utilisateur
scandaleur
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 14 Sep 2014, 11:54
Localisation: reims
Véhicule: E60 525DA excelis
Code VIN:

Re: probleme de remise a zero maintenance bmw e60

par scandaleur » 20 Sep 2014, 17:42

j'ai déja vu le problème au boulot et en général une programmation et c'est réglé :)
après avec nsc expert je n'ai jamais fait encore donc je ne saurai pas te dire malheureusement

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Shuken et 0 invités

Nous sommes le 18 Déc 2017, 06:18