Problème de ralentit instable!
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Problème de ralentit instable!

par Blue44 » 20 Fév 2016, 12:08

Bonjour,

Pour rappel ma BMW est une E46 318Ci moteur M43.

Depuis un petit mois je sentais des difficultés de démarrage et mon ralentit descendait à 500tr/min quand je m'arrêtais à un stop et le moteur était à la limite de calé. J'ai alors soupçonné que mon capteur de position d’arbre à came commençais à lâcher. Courant sur les E46.

Du coup avant de me retrouvé coincé sur un parking comme un idiot, je passe la voiture à la valise. Et là bingo défaut capteur arbre à came.

J'en commande donc un neuf rapidement sur internet de marque HELLA. Quand je le reçois déjà c'était bizarre le numéro de série avais été limé??!! le capteur était bien dans une boite HELLA. Pourtant commandé sur misterauto.com comme d'habitude et sa ne m'étais jamais arrivé. Il ont comme même mis 1 semaine et demi pour me livré alors que j'avais payer pour une livraison en 24h.

Bref je monte le capteur et impeccable pendant 1 semaine RAS. Mais là depuis le début de la semaine, mon ralentit est de nouveau instable aux stop par ex (toujours une chute à 500tr/min avant de remonter à 800tr/min à peux prêt).

J'ai l'impression que cela ce produit surtout quand mon moteur est chaud. Je me tourne alors vers la communauté du forum car je ne vois pas ce que cela peux bien être???

Merci par avance!

Bmw320d2002
Membre Assidu
Membre Assidu
 
Messages: 583
Enregistré le: 25 Avr 2012, 17:36
Véhicule: 320d e46 pack luxe/ 330d e93 pack M
Code VIN:

Re: Problème de ralentit instable!

par Bmw320d2002 » 20 Fév 2016, 14:40

Salut,

ton capteur AAC est il toujours en défaut au diag ?

Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Re: Problème de ralentit instable!

par Blue44 » 20 Fév 2016, 17:44

Je ne sais pas la valise coute 40€ à côté de chez moi!

Est il possible que le défaut du vieux capteur reste en mémoire et continue à crée mon problème de ralentit?

Avatar de l’utilisateur
Datsik
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 15 Jan 2015, 13:37
Localisation: Nord pas de calais
Véhicule: Bmw (e46) 318ci pack
Code VIN:

Re: Problème de ralentit instable!

par Datsik » 20 Fév 2016, 19:19

Ah j'ai pareil sur ma 318 par moment. Des fois oui des fois non et j'arrive pas à avoir d'explication sur la fréquence à laquel ça le fait.
Dommage tu es payé 40€ pour savoir cela. On te l'aurait dis. C'est en effet le AAC et PMH qui deconne.

Change les tous et tu seras tranquille plutôt que de les faire un par un.

J'avais regardé sur realoem et j'ai pas trouvé les références pour mes capteur AAC. Si tu les trouves je suis preneur

Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Re: Problème de ralentit instable!

par Blue44 » 20 Fév 2016, 20:40


Avatar de l’utilisateur
Datsik
Membre actif
Membre actif
 
Messages: 211
Enregistré le: 15 Jan 2015, 13:37
Localisation: Nord pas de calais
Véhicule: Bmw (e46) 318ci pack
Code VIN:

Re: Problème de ralentit instable!

par Datsik » 20 Fév 2016, 21:17

Ah super. C'est le deuxième lien qui me manquait.

J'avais entendu que tant que c'est des baisses de régimes c'est pas trop grave. C'est quand le moteur de coupe souvent que ça devient préoccupant.

Tient nous au courant de l'avancement sur le tienne

Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Re: Problème de ralentit instable!

par Blue44 » 23 Fév 2016, 23:58

Bonjour,

Le capteur de position d'arbre à came étant déjà changé, j'aimerais savoir si quelqu'un sur le forum à déjà changer ce capteur PMH?

Es ce que c'est accessible en dessous de la voiture? Déjà faut il le changer en passant par dessus ou par dessous?

Connaitriez vous pas un tuto car je ne trouve pas grand chose pour changer le capteur PMH sur ce moteur?

Merci

Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Re: Problème de ralentit instable!

par Blue44 » 01 Mar 2016, 22:16

Bonjour,

Dernière nouvelle!

J'ai donc changer le capteur d'arbre à came et le capteur PMH mais j'ai toujours un problème de ralentis.

Es ce que quelqu'un à une idée d’où cela peux venir???

Merci

Blue44
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 26 Jan 2016, 22:13
Véhicule: Bmw E46 318Ci
Code VIN:

Re: Problème de ralentit instable!

par Blue44 » 10 Mar 2016, 22:21

Up,

Je n'ai toujours pas trouvé de solution quelqu'un pour m'éclairer?

Merci!

Avatar de l’utilisateur
Père Ubu
Nouveau Membre
Nouveau Membre
 
Messages: 44
Enregistré le: 17 Déc 2015, 10:39
Véhicule: BMW (E46) 330ci Cab style Pack M2
Code VIN: PJ60575

Re: Problème de ralentit instable!

par Père Ubu » 11 Mar 2016, 11:07

Hello Blue44,

Alors je ne sais pas si cela pourra t'aider, tes symptômes étant un peu différent des miens (cf. sujet : [E46-330ci-M54B30] - Causes défaut mélange trop pauvre ?).
Dans mon cas, c'est la valve DISA (aussi appelée Unité de Réglage) dont l'axe en plastique a cédé, qui était la cause de mes problèmes de ralenti (impossible de conduire sans débrancher le débitmètre), mais j'avais également des vibrations (assez faibles mais réelles) en roulant.
Sur ta voiture, c'est la Pièce n°8 du schéma suivant : http://www.realoem.com/bmw/fr/showparts ... Id=11_2113

Pour vérifier si ton problème peut provenir de là, à mon avis, la méthode la plus simple est de débrancher ton débitmètre, et voir si ton ralenti remonte et se stabilise (la voiture se mettant en mode "défaut", le calculateur renvoie des infos "par défaut" qui enrichissent le mélange air-carburant, et permettent de stabiliser le ralenti).
Si c'est le cas, il faut démonter la valve DISA afin de vérifier son état au niveau du clapet ou alors ça peut être le débitmètre qui fonctionne mal (moins probable pour ton cas d'après moi).

Sur le forum, tu trouveras ce sujet qui parle de cette valve DISA avec des vidéos : 325-ci-probleme-de-ralenti-et-bruit-moteur-t35334.html

Sinon supposition assez basique, mais si ta voiture a fonctionné de nouveau tout à fait normalement juste après que tu ais changé ton capteur, ne se pourrait-il pas que la nouvelle pièce que tu ais commandé soit défectueuse, et ait lâché tout simplement au bout d'une semaine ?
Si cette pièce n'était pas la cause de la panne, tu n'aurais pas du avoir de changement du tout même après l'avoir remplacé, non ? 46*

Je ne sais pas combien elle coute chez BMW, mais si ce n'est pas trop cher, ça vaut peut-être le coup d'en racheter une dont tu seras assuré de la qualité et de vérifier, ou mieux encore de l'échanger avec quelqu'un qui aurait le même moteur pour faire la comparaison.

En espérant que cela puisse t'aider dans la résolution de ton souci, et te permettre de rouler de nouveau avec ton bolide */c1

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 29 Mai 2017, 01:01