problème de puissance
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

32 messages   •   Page 1 sur 4   •   1, 2, 3, 4
alex34
 

problème de puissance

par alex34 » 25 Sep 2014, 12:06

Bonjour, j'ai récemment acheté un 530d e60 218cv de 2004 et j'ai un problème avec la voiture, elle démarre très bien mais ne monte pas dans les tours (bridé, s'étouffe) je coupe le contact je redémarre et elle remarche nickel...ainsi de suite. En fait il faut que je la démarre 2fois pour qu'elle marche. J'ai changé le débitmètre et passé au diag j'ai un message d'erreur qui s'affiche 3f57 pression d'air contrôleur. Qui peut m'aider?
Merci

Avatar de l’utilisateur
titef91
Membre Assidu
Membre Assidu
 
Messages: 750
Enregistré le: 01 Mar 2011, 12:12
Localisation: essonne
Véhicule: 530D pack m e60
Code VIN:

Re: problème de puissance

par titef91 » 25 Sep 2014, 17:07

change ton débitmètre

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: problème de puissance

par Maïtika26 » 25 Sep 2014, 17:32

*64* pression d'air c'est le capteur qui est emboité sur le collecteur d'admission, c'est juste emboité dans un manchon caoutchouc, attention sur la mienne le manchon caoutchouc était coupé j'ai fais une réparation vite fait histoire que ça soit étanche..
voila une photo trouvée sur le web
Image

alex34
 

Re: problème de puissance

par alex34 » 25 Sep 2014, 19:45

Merci, tu as eu le même problème?

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: problème de puissance

par Maïtika26 » 25 Sep 2014, 19:53

Non non.
Mais bon vu ton défaut c'est pas le débitmètre.
Le débitmètre mesure la température de l'air ainsi que la quantité aspirée par le moteur, pas de pression.

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 18:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: problème de puissance

par headhunterz » 25 Sep 2014, 20:18


Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: problème de puissance

par Maïtika26 » 25 Sep 2014, 20:29

http://realoem.com/bmw/showparts.do?model=VT91&mospid=48838&btnr=11_3877&hg=11&fg=40
Moi je parlais des pièces 7-8 sur ce schéma
Mais j'avais pas vu celui-là, peut-être à voir aussi..

Avatar de l’utilisateur
headhunterz
Membre actif
Membre actif
 
Messages: 282
Enregistré le: 02 Nov 2013, 18:21
Localisation: bouche du rhone
Véhicule: E60 530d pack sport
Code VIN:

Re: problème de puissance

par headhunterz » 25 Sep 2014, 20:34

A voir voir aussi oui,
les durites de depression sous la pipe d'admission a contrôler poreuse ou coupé

alex34
 

Re: problème de puissance

par alex34 » 26 Sep 2014, 09:19

Merci, , Je vais regarder ça ce weekend je vous tien au courant

alex34
 

Re: problème de puissance

par alex34 » 26 Sep 2014, 11:49

J'ai enlevé ce fameux capteur peut on le contrôlé? ou faut le change?

  Suivante
32 messages   •   Page 1 sur 4   •   1, 2, 3, 4

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Déc 2017, 22:54