Problème de puissance
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Problème de puissance

par aznviet » 11 Jan 2013, 10:51

Bonjour à tous,

Voilà bientôt 2 ans que je me suis acheté une deuxième 525 tds e39 mais je ne me suis jamais vraiment penché sur ce "problème". En phase d'accélération je n'ai pas ce coup de pied au c*l que j'ai sur la première, la montée en vitesse se fait trop de manière linéaire. Je précise que la montée dans les tours se fait sans trou, la vitesse de pointe est correct, pas de problème de démarrage, pas de fuite à la pompe à injection, le turbo ne siffle pas. Mais voilà je la trouve vraiment trop molle *63* La voiture a 193 000 km.

Vous avez une idée de ce que ça peut être ? Un passage à la valise indique-t-il ce genre de "souci" ?

*40*

foudewago
 

Re: Problème de puissance

par foudewago » 15 Jan 2013, 18:03

ta voiture fume?

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Problème de puissance

par aznviet » 15 Jan 2013, 18:43

Non, sauf quand j'appuie comme un bourrin pour la décrasser

foudewago
 

Re: Problème de puissance

par foudewago » 15 Jan 2013, 19:57

ok moi j ai eu le meme probleme sur ma 530 cetait un tuyaux de depression qui etait coupé

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Problème de puissance

par aznviet » 15 Jan 2013, 20:22

Quels étaient tes symptômes ?

Avatar de l’utilisateur
lamarmote
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Aoû 2011, 22:04
Véhicule: E39 530D
Code VIN:

Re: Problème de puissance

par lamarmote » 15 Jan 2013, 21:00

Salut Aznviet *59/
As tu tester ton débitmètre ? C'est rapide à faire et tu sera vite fixé
J'avais aussi un manque de puissance sur ma 530d, verdict débimètre
J'ais acheté le mien à cette adresse http://www.maf-shop.com/index.php/cat/c8_BMW.html

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Problème de puissance

par aznviet » 15 Jan 2013, 21:15

L'an passé j'ai essayé de tester le débitmètre. Je dis bien essayer parce que j'ai pas réussi à le débrancher *63* Comment faire ? Y'a-t-il un clips ou autre ?

Avatar de l’utilisateur
lamarmote
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Aoû 2011, 22:04
Véhicule: E39 530D
Code VIN:

Re: Problème de puissance

par lamarmote » 15 Jan 2013, 21:19

Il me semble qu'il y as un "ergot" qui verrouille le connecteur, tu dois faire levier/appuyer , et faire jouer ta broche de connexion

Avatar de l’utilisateur
aznviet
Membre Assidu
Membre Assidu
 
Messages: 669
Enregistré le: 10 Nov 2007, 09:47
Localisation: Alsace
Véhicule: E60 530d
Code VIN:

Re: Problème de puissance

par aznviet » 15 Jan 2013, 22:00

Ok merci j'irai revoir ça quand j'aurai le temps **2

Avatar de l’utilisateur
jordan67
Membre Premium
Membre Premium
 
Messages: 8034
Enregistré le: 17 Aoû 2010, 16:38
Véhicule: BMW (E39)530DA Pack M
Code VIN:

Re: Problème de puissance

par jordan67 » 15 Jan 2013, 22:04

J'opte pour le débitmètre aussi.
Voici un schéma mais sans photo.

http://www.techniconnexion.com/t4744-bm ... metre-tuto

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 17 Déc 2017, 10:47