Problème de puissance!!
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
Saberetmanel
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 12 Aoû 2018, 16:47
Véhicule: BMW e60
Code VIN:

Problème de puissance!!

par Saberetmanel » 12 Aoû 2018, 16:55

Bonjour. Après avoir vu de nombreux tutos sur le net, je me suis lancé dans le changement des filtres (gasoil, air,habitacle et huile avec vidange) de ma BMW E60 de 2007. Tout s est très bien passé sauf que depuis, j ai l' impression d' avoir moins de puissance et ce, surtout au démarrage. Quelqu' un aurait il une idée d' ou ça pourrait venir??? Merci et bonne journée.

Avatar de l’utilisateur
sarti
Membre actif
Membre actif
 
Messages: 73
Enregistré le: 24 Mai 2018, 22:31
Localisation: Bordeaux
Véhicule: BMW (E85) Z4 3.0siA
Code VIN: LK40001

Re: Problème de puissance!!

par sarti » 12 Aoû 2018, 17:30

Bonjour,

Un diag électronique a été fait ?

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3420
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Problème de puissance!!

par biff » 13 Aoû 2018, 15:53

Saberetmanel a écrit:Bonjour. Après avoir vu de nombreux tutos sur le net, je me suis lancé dans le changement des filtres (gasoil, air,habitacle et huile avec vidange) de ma BMW E60 de 2007. Tout s est très bien passé sauf que depuis, j ai l' impression d' avoir moins de puissance et ce, surtout au démarrage. Quelqu' un aurait il une idée d' ou ça pourrait venir??? Merci et bonne journée.


Si ça marchait avant c'est que tu as mal fait quelque chose pas besoin de diag pour ça **2 prise d'air , debimetre ou durite mal rebranché ou remis en place
Certain ne savent plus rien faire sans valise , leur faudra bientôt un diag pour gonfler leur pneus ou mettre du lave glace *41*

Maintenant par contre *60* et de te présenter dans la bonne section .

ronin
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 15 Aoû 2018, 13:25
Véhicule: bmw 525 tds touring e39
Code VIN:

Re: Problème de puissance!!

par ronin » 15 Aoû 2018, 15:04

Bjr, proprio bmw 525 tds e39 touring voila le probleme je viens de changer ma pompe de gavage et g une perte de puissance en cote obliger de descendre un rapport et 80 km maxi ? merci

Saberetmanel
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 12 Aoû 2018, 16:47
Véhicule: BMW e60
Code VIN:

Re: Problème de puissance!!

par Saberetmanel » 16 Aoû 2018, 11:55

Dsl. Je viens de me présenté. Et merci à ceux qui m ont répondus.

Je n' ais pas encore eu le temps de redémonter pour voir si j' ai rien oublié. Par contre, en changeant mon filtre a air, j' ai zappé un (ou une?) vis et en tirant sur le cache, une partie du cache du filtre s' est cassée (très petite).en le remettant, ça n'a pas l' air de géner. Mon problème peut il venir de là et un petit bout de cache manquant peut il influer sur le fonctionnement du filtre ou ce n' est pas possible??? Merci. Bonne journée à tous.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : khalil559 et 0 invités

Nous sommes le 18 Oct 2018, 09:15