Problème de préchauffage M57N
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3523
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Problème de préchauffage M57N

par Rom8933 » 05 Avr 2018, 16:25

Bonjour à tous, il y a un truc que je ne comprends pas, je grille des boîtiers de préchauffage très rapidement.
- 01/10/2016 nouveau boîtier de préchauffage + bougies neuves
- 02/12/2017 nouveau boîtier de préchauffage
- 05/04/2018 (aujourd'hui), la voiture démarre au 1/4 de tour mais le moteur boîte avec un ralenti instable quelques secondes. Je passe donc la valise et résultat : Boîtier de préchauffage en défaut.

Vous avez déjà vu ça???

mauro23
Membre Assidu
Membre Assidu
 
Messages: 600
Enregistré le: 19 Mar 2015, 22:12
Véhicule: BMW (E46) 320d Touring
Code VIN:

Re: Problème de préchauffage M57N

par mauro23 » 05 Avr 2018, 17:20

Salut,

soit une ou plusieurs de tes nouvelles bougies consomment trop de courant et fini par griller le boitier, soit t'as une merde dans le faisceau qui provoque une consommation de courant importante mais quoi qu'il en soit, le souci est à chercher après le boitier.
Au prix du boitier, je me doute que le changer tous les 3 mois n'est pas une solution financière saine

Avatar de l’utilisateur
civodul
Membre Assidu
Membre Assidu
 
Messages: 856
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe stage 2
Code VIN: L047666

Re: Problème de préchauffage M57N

par civodul » 05 Avr 2018, 17:55

Il me semble que les bougies sont spécifiques, se sont des bougies ( post betting ) et peu le font mais un petit coup d'alesoir avant de remonter les bougies c'est pas mal non plus. Je ne dit pas que ça viens de la, mais ça peut aider

Avatar de l’utilisateur
civodul
Membre Assidu
Membre Assidu
 
Messages: 856
Enregistré le: 30 Déc 2012, 22:14
Localisation: yvelines
Véhicule: BMW e70 pack luxe stage 2
Code VIN: L047666

Re: Problème de préchauffage M57N

par civodul » 05 Avr 2018, 18:23

Il ressort deux références bougies, un modèle en modèle en 5 volts 25 ampères et un modèle en 11 volts 15 ampères, le soucis vient peut être de la !
Pour info c'est sous le marque Beru

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3523
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème de préchauffage M57N

par Rom8933 » 05 Avr 2018, 19:06

Ce sont bien des Beru en 5V exactement la même référence que celles d'origine, idem pour le boîtier. La dernière fois déjà (02/12/2017), j'avais pris les résistances de chaque bougie justement pour voir si une pouvait consommer un peu plus. Au final, elles avaient toutes exactement la même valeur!!!!

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Mai 2018, 22:39