[TUTO] Probleme perte de puissance (quelques solutions)

198 messages   •   Page 3 sur 20   •   1, 2, 3, 4, 5, 6 ... 20
nitrogaz
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 07 Juin 2011, 22:31
Véhicule: bmw 530d pack M
Code VIN:

Re: Probleme de perte de puissance. Resumé (quelques solutio

par nitrogaz » 15 Juil 2011, 14:04

bonjour ,


un autre probleme qui peux entacher la perte de puissance , ce qui m'est arrivé , perte de puissance impossible de passer les 2000 tours sinon l'auto s'étouffe :!:

j'ai changé débitmetrte d'air , supprimé en amont les clapets d'admission , vanne EGR nettoyé , durite de turbo non abimé ainsi que celle attenant a l'échangeur , catalyseur passé au carcher , rien n'y a fait toujours pas de puissance , j'ai fini par prendre rendez vous chez BMW , verdict : Papillon de distribution, alimentation d'air grippé . ( 530d pack M de 2004)

a bientot ;)

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5898
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Béhième » 15 Juil 2011, 15:18

*007

Bonjour,

La présentation est obligatoire sur le forum avant tout post

Un modèle de présentation se trouve : ICI

que tu peux copier coller et renseigner dans ton post de présentation qui est à faire ICI

Merci de respecter le règlement du forum

Dans l'attente le post sera verrouillé

Une fois celle ci effectuée, prévenir un modérateur ou l'admin pour déverrouiller

*60*

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6428
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Circus » 20 Juil 2011, 22:18

bonsoir,

sujet déverrouillé suite à présentation

nitrogaz
Nouveau Membre
Nouveau Membre
 
Messages: 10
Enregistré le: 07 Juin 2011, 22:31
Véhicule: bmw 530d pack M
Code VIN:

Re: Probleme de perte de puissance. Resumé (quelques solutio

par nitrogaz » 20 Juil 2011, 22:30

merci circus ,

donc j'ai récupéré l'auto ce soir , ca fonctionne nikel et la panne était bien celle décrite plus haut *59/

fox02100
 

Re: Probleme de perte de puissance. Resumé (quelques solutio

par fox02100 » 21 Juil 2011, 20:36

Pour ajouter ma petite pierre...
J'avais eu des pertes de puissance également sur une 320D E90 de 2007 177cv

Un petit (mais très bon) mécano m'a changé la biellette de wastegate.
15€ de pièce. Il parait que c'est un problème connu chez BMW. Elle grippe. Ca se voit en voyant des pressions de turbo trop basses ou trop hautes.

Je touche du bois, depuis elle comme si elle était neuve.

Max330
 

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Max330 » 05 Fév 2012, 01:02

Bonjour, je viens vers vous car ma 330d de 2003 (184cv) me fait des petites misère. Je m'explique quand je roule normalement (sans dépasser les 2500tr/m) la voiture n'a pas de problème. Par contre des que je veux la pousser un peu il va y avoir de grosses raté moteur. Ce que je veux dire par raté c'est comme si le moteur ce coupe 1sec et reprend cela tant que je ne ralenti pas... Le moteur à été changé il a 90 000 km. J'ai nettoyé la vanne egr pas de changement et en debranchant le débitmètre la voiture n'a plus de pêche (comme si elle était en mode degradé). Si vous auriez une petite idée sa m'arrangerai vraiment. Merci

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: Probleme de perte de puissance. Resumé (quelques solutio

par iliessou » 05 Fév 2012, 10:23

ça peux venir de plusieurs choses!!! as tu rouler avec le débitmètre débranché au delà des 2500tr/min afin de voir si le phénomène persiste?

*il y a la géométrie variable du turbo qui peux générer ce problème!!

Tu habites ou sinon? je pourrais te passer un coup de diag (carsoft) si tu le désir!

Max330
 

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Max330 » 05 Fév 2012, 13:06

Salut, merci de ton aide. Mais non quand j'ai vu que je n'avais plus aucune puissance je l'ai rebranché.
Car quand je roule en accélérant calmement la voiture va bien monté jusqu’à 140/150 sans aucun soucis, mais le problème c'est des que je fais une conduite sportive une
conduite sportive en poussant un peu les vitesses que à partir de 120 sa va faire de gros trous. Mais je vais quand meme tester de le debrancher et aller la tester mais vu le temp
quelle prend pour monter quand le débitmètre est débranché sa ne sera pas du tout une conduite sportive. :)

Max330
 

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Max330 » 05 Fév 2012, 13:09

Tu habites ou sinon? je pourrais te passer un coup de diag (carsoft) si tu le désir![/quote]

J'allais oublier j’habite en Alsace.

Max330
 

Re: Probleme de perte de puissance. Resumé (quelques solutio

par Max330 » 07 Fév 2012, 22:28

J'ai enfin trouvé le soucis c'était un problème de durite de dépression percé :) je l'ai changé et sa remarche niquel.

  Précédente   Suivante
198 messages   •   Page 3 sur 20   •   1, 2, 3, 4, 5, 6 ... 20

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 06 Déc 2016, 16:57