[TUTO] Probleme perte de puissance (quelques solutions)

201 messages   •   Page 20 sur 21   •   1 ... 17, 18, 19, 20, 21
Bew06
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 24 Fév 2016, 22:56
Véhicule: Bmw e46 320d compact
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Bew06 » 24 Fév 2016, 23:14

Bonsoir a tous jem appelle lionel je suis de nice et je suis l heureux proprietaire d un serie 3 e46 compact 320d et suite a une reprog stage 2 la voiture s est brutalement mise a couper en premiere au dela des 3000 tours et depuis une semaine elle le fait aussi en seconde et n a plus rien dans le sac a bas regime est que qqun a une idee sachant que la vanne egr est supprimee les clapets d admission et le catalyseur aussi et que la premiere coupure a ete nette de plus je n ai aucun voyant et au passage kts car je suis vendeur chez norauto g 0 defaut g aussi interverti les electrovannes de l egr et de la wastegate et elle coupe moins mais broute toujours a 3000 avant de partir comme une balle et toutes mes durites de depression sont silicone et neuves . g bien pense a la wastegate aujourd hui mais sans conviction .
Merci d avance

Bew06
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 24 Fév 2016, 22:56
Véhicule: Bmw e46 320d compact
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Bew06 » 24 Fév 2016, 23:16

Bew06 a écrit:Bonsoir a tous jem appelle lionel je suis de nice et je suis l heureux proprietaire d un serie 3 e46 compact 320d et suite a une reprog stage 2 la voiture s est brutalement mise a couper en premiere au dela des 3000 tours et depuis une semaine elle le fait aussi en seconde et n a plus rien dans le sac a bas regime est que qqun a une idee sachant que la vanne egr est supprimee les clapets d admission et le catalyseur aussi et que la premiere coupure a ete nette de plus je n ai aucun voyant et au passage kts car je suis vendeur chez norauto g 0 defaut g aussi interverti les electrovannes de l egr et de la wastegate et elle coupe moins mais broute toujours a 3000 avant de partir comme une balle et toutes mes durites de depression sont silicone et neuves . g bien pense a la wastegate aujourd hui mais sans conviction .
Merci d avance

Petite precision on a enleve la reprog le probleme est tjs present donc ca ne vient pas de la reprog

stilo89100
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 30 Oct 2014, 20:59
Véhicule: bmw (e61) 530da pack sport
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par stilo89100 » 15 Mai 2016, 22:09

Bonsoir , je possède un x3 2.0d 150 de 2007 et j'ai pas de puissance en dessous de 2500t/m .
J'ai un défaut 3FC0 débit d air qui ne s efface pas et 4530 qui lui s efface mais réapparaît après quelque kms .
Ses défauts s enregistre dans le calculateur mais ne m allume pas le voyant au tableau de bord .
J'ai déjà nettoyer la pipe d admission avec clapet supprimés.
Nettoyage de l egr .
Essais d un debimetre neuf ,toujour pareil .
Mes valeur niveau pression de turbo sont bonne 2500mbar en accélération.
Debimetre qui oscille entre 250 et 900g .
La géométrie du turbo fonctionne biens car j avais débranché la tige et actionner manuellement et pas de souci .
Pouvez vous m aiguiller car la je sèche un peu .
Sinon après 2500t/m ça monte très biens jusqu à 4000 t/m .
Mais niveau reprise c est zéro surtout en 4 5 et 6 ...

stilo89100
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 30 Oct 2014, 20:59
Véhicule: bmw (e61) 530da pack sport
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par stilo89100 » 15 Mai 2016, 22:13

J'ai oublier de signaler que le Fap à été nettoyer et mes valeurs sont bonne donc pas d encrassement .
Le défaut 4530 c est contrôlé de pression de suralimentation déviation de commande.

momon
Nouveau Membre
Nouveau Membre
 
Messages: 46
Enregistré le: 09 Déc 2013, 17:28
Localisation: midi pyrénées
Véhicule: bmw 320d confort 2005
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par momon » 03 Sep 2016, 20:45

Bonsoir
Je viens de changer le turbo de ma BMW 320d e90 de 2005 qui vient de lâcher et j'ai la désagréable surprise de constater une perte de puissance.
Entre 2et 3000 tours, d'ou cela provient 'il sachant que avant que le turbo ne lâche brutalement il n'y avait pas de problème de perte de puissance.
Quelqu'un pourrait il m'aider?

Avatar de l’utilisateur
mentos33
Membre actif
Membre actif
 
Messages: 106
Enregistré le: 13 Déc 2015, 18:56
Véhicule: E90 320D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par mentos33 » 16 Oct 2016, 13:23

Bonjour
Le problème de perte de puissance à bas régime peut-il venir de l'électrovanne qui se trouve sous le collecteur d'admission ??
E90 320D M47N2

Joebutagaz
Membre actif
Membre actif
 
Messages: 89
Enregistré le: 15 Mar 2015, 14:18
Véhicule: Bmw E90 320d Gps
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Joebutagaz » 23 Oct 2016, 17:49

mentos33 a écrit:Bonjour
Le problème de perte de puissance à bas régime peut-il venir de l'électrovanne qui se trouve sous le collecteur d'admission ??
E90 320D M47N2

mentos33 a écrit:Bonjour
Le problème de perte de puissance à bas régime peut-il venir de l'électrovanne qui se trouve sous le collecteur d'admission ??
E90 320D M47N2


je t'ai repondu en MP mentos.

pour moi, j'ai vu mon actuateur faire des mouvement saccadés, il doit etre grippé ce qui correspond bien a tous mes symptomes.

et les moteurs apres le mien sont justement touchés par des grippage d'actuateur ²2

faudra que je m'en occupe.

Joebutagaz
Membre actif
Membre actif
 
Messages: 89
Enregistré le: 15 Mar 2015, 14:18
Véhicule: Bmw E90 320d Gps
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Joebutagaz » 23 Oct 2016, 18:20

stilo89100 a écrit:Bonsoir , je possède un x3 2.0d 150 de 2007 et j'ai pas de puissance en dessous de 2500t/m .
J'ai un défaut 3FC0 débit d air qui ne s efface pas et 4530 qui lui s efface mais réapparaît après quelque kms .
Ses défauts s enregistre dans le calculateur mais ne m allume pas le voyant au tableau de bord .
J'ai déjà nettoyer la pipe d admission avec clapet supprimés.
Nettoyage de l egr .
Essais d un debimetre neuf ,toujour pareil .
Mes valeur niveau pression de turbo sont bonne 2500mbar en accélération.
Debimetre qui oscille entre 250 et 900g .
La géométrie du turbo fonctionne biens car j avais débranché la tige et actionner manuellement et pas de souci .
Pouvez vous m aiguiller car la je sèche un peu .
Sinon après 2500t/m ça monte très biens jusqu à 4000 t/m .
Mais niveau reprise c est zéro surtout en 4 5 et 6 ...


La géométrie du turbo fonctionne biens car j avais débranché la tige et actionner manuellement et pas de souci .

Oui mais attention cela prouve juste que ta GV n'est pas grippée, mais pas que ton actuateur ( si tu en as un ) fonctionne correctement une fois le moteur en route.( grippage, déréglage, ou hs ).

verifie qu'il bouge correctement en fermant ouvrant les portes.

Slimshady21
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Déc 2016, 13:36
Véhicule: 320d 1998 136cv al71
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Slimshady21 » 17 Déc 2016, 13:41

Onjour a tous je me presente je suis l heureux titulaire dune 320d 136cv e46 berline al71 de juin 1998 de plus de 430000 km bien conservee mais depuis trois semaines jai un probleme qui est apparu. Je vous explique.
L'acceleration et la reprise fonctionne correctement mais par exemple sur autoroute des que j'arrive un peu apres les 2500 tours a 130km/h impossible d'accelerer plus haut meme pied au plancher... parfois je decelere et ressaie et la ca remarche bien comme si quelquechose s'activait pas tout le temps pour donner la patate. Jai debranche le debiletre jai toujours ce trou de puissance et le comportement moteur est fortement degrade donc cela ne vient pas de cela... je ne suis pas expert en mecaniqe quelqu un peut il m'aider a trouver la solution a ce probleme? Merci bon week end

Slimshady21
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Déc 2016, 13:36
Véhicule: 320d 1998 136cv al71
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Slimshady21 » 17 Déc 2016, 13:51

J'ajoute que parfois ca le fait et parfois non bizarre...

  Précédente   Suivante
201 messages   •   Page 20 sur 21   •   1 ... 17, 18, 19, 20, 21

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 28 Juil 2017, 05:44