[TUTO] Probleme perte de puissance (quelques solutions)

198 messages   •   Page 19 sur 20   •   1 ... 16, 17, 18, 19, 20
jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 09 Jan 2016, 16:12

Bonjour trixseb,j'ai une question a ce sujet,j'ai un problème d'air qui ressort de mon collecteur d'admission,(je l'ai démonté pour changer deux durites de dépressions qui étaient défectueuses,j'ai nettoyé la vanne EGR)mais lorsque j'ai tout remonté et lorsque j’accélère au dela de 2000Tr/min j'ai comme une grosse pression d'air qui ressort par un "trou" sur le collecteur d'admission(sur le dessus),et plus de puissance!...je l'ai bouché sommairement afin de vérifier si ma perte d'air provenait de là,et en effet je retrouve le fonctionnement normal de ma puissance,ma question est la suivante est ce que ce trou est normal?faut il qu'il soit bouché?car je ne voudrait pas le boucher et que ce soit une valve de securité..je peux eventuellement poster une photo pour localiser ce "trou"
j'espere avoir une reponse,merci;..

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5071
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 740i E38 M60B40
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Utoi » 09 Jan 2016, 21:50

Une photo serait bien utile oui.

As-tu bien changé les joints de la tubulure?

jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 11 Jan 2016, 13:48

Image


Merci pour la réponse je te met une photo,l'air sort par ce trou

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5071
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 740i E38 M60B40
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Utoi » 11 Jan 2016, 20:29

C'est l'emplacement du capteur de pression d'admission (pièce n°10):
http://www.etk.cc/bmw/FR/search/selectG ... 3627792260

jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 11 Jan 2016, 21:28

Ah bon et il est ou ce capteur? la voiture sort de chez BMW vous pensez qu'ils ont oublié de le remettre?

jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 12 Jan 2016, 01:13

En fait non je viens de comprendre, je vais t'expliquer depuis le début:
Mon moteur a été changé suite à une rupture de l'un de ces fameux fichus clapets, mais lorsque le moteur a été changé vu que mon collecteur d'origine était bouffé( là ou le volet avait cassé)mon mécano m'a conseillé de changer le collecteur d'admission ,je l'ai ,donc commander d'occasion mais je pense qu'on ma refiler un collecteur d'un modèle diffèrent car je vois sur la fiche que tu m'as envoyer "E90" 325D et sur le modèle E46 au dessus ,ce trou pour ce capteur n'y est pas!? donc mon avis c'est une amélioration qu'ils ont mis par la suite? mais ce que je m'explique pas c'est que je n'avais pas ce bruit d'air avant de l'amener chez BMW (je leur avais amené justement pour qu'ils me regardent cette perte de puissance ,et ils avaient trouvé une durite de dépression débranchée)mais c'est après que j'ai récup la voiture que j'ai eu ce bruit d'air, et c'est là que j'ai décidé de démonter par moi même pour regarder le problème puisque pour BMW c'était le collecteur d'admission qui était foutu et qu'il fallait le changer (600€/pce+800€ de main d'œuvre)autant dire que je voulais vérifier par moi même d'autant plus que le collecteur avait été changé en même temps que le moteur!!et c'est a ce moment là que j'ai trouvé deux durites de dépression écrasées, que j'ai remplacé, j'en ai profiter pour nettoyer la vanne EGR, et j'ai également condamné les 6 clapets en y mettant les fameux bouchons ,j'ai remonté le tout en étant très confiant et persuadé que le problème était résolu (vu que BMW n'avait même pas démonté le collecteur pour voir ces tuyaux écrasées et qu'ils en avaient vite fait de conclure au changement de la pièce!!) voila pour la petite histoire. Donc voila je boucherai bien ce trou (petit taraudage et vis ),je ne pense pas qu'il ait un rôle quelconque puisque je n'ai pas de connections qui arrivent dessus, mais je voudrais en être sur et ne pas faire une bêtise irréversible ?
Voila ,merci pour ta patience UTOI et ton aide, désolé c'est un peu long mais c'est pour que tu comprennes mieux, toujours est il super ton post et merci à toute la communauté

jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 13 Jan 2016, 16:47

bon plus de réponse,tu me conseilles quoi trixseb?

Avatar de l’utilisateur
Utoi
Membre Premium
Membre Premium
 
Messages: 5071
Enregistré le: 15 Juin 2011, 11:12
Localisation: Malakoff (92) / Campagne (24) / Phichit
Véhicule: 740i E38 M60B40
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Utoi » 13 Jan 2016, 21:29

Désolé, je bosse aussi…


Sans le VIN je ne savais pas s'il s'agissait d'une e46 ou d'une e90…
La capteur n'est que sur M57N2, sur les autres le capteur de pression est au bout de l'admission

jarrow102
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 09 Jan 2016, 16:01
Véhicule: 330D
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par jarrow102 » 14 Jan 2016, 17:18

Oui désolé, je comprends

Merci quand même de ton aide

§9

Didieremma
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 26 Jan 2016, 23:04
Véhicule: Bmw x5 40d
Code VIN:

Re: [TUTO] Probleme perte de puissance (quelques solutions)

par Didieremma » 18 Fév 2016, 13:33

bonjour,

J ai aussi un soucis de trou a l accélération a froid et au ralenti ,j ai passe mon véhicule X5 40D de 2010 moteur N57 a la valise avec le logiciel istagui,j ai le message erreur suivant:

DDE 004C9F électrovanne de recyclage gaz d échappement

Je pense donc que cette vanne est HS mais le soucis c est que je ne sais pas ou elle se situe ,quelque un peut m aider ?

Merci a tous

  Précédente   Suivante
198 messages   •   Page 19 sur 20   •   1 ... 16, 17, 18, 19, 20

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 10 Déc 2016, 09:52