problème de direction assistée après long trajets bmw e93
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
fredator1977
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 03 Avr 2014, 17:09
Véhicule: bmw (e93) 330d cabrio
Code VIN:

problème de direction assistée après long trajets bmw e93

par fredator1977 » 02 Fév 2016, 09:47

Bonjour à tous,
je m'en remet à votre avis afin de trouver une solution à mon problème.
Je suis possesseur d'une bmw 330d e93 ( fabrication 10/2007), la voiture a 142 000 kms.
Je vous explique, depuis l'an dernier( première fois que le symptôme est apparu), lorsque je fais de longs trajets et que je fais un arrêt (essence ou autre) quand je redémarre le témoin direction active jaune s'allume( volant et point d'exclamation) et je n'ai plus du tout de direction assistée, c'est très difficile de manoeuvrer. Les premières fois il suffisait d'attendre quelques minutes en éteignant le véhicule ( sans clé) mais maintenent c'est de plus en plus long ( il faut parfois attendre plus d'une heure).
Le symptôme n'apparaît jamais sur courts trajets ou nombreux redémarrages.
Merci d'avance pour votre aide

Avatar de l’utilisateur
mABgirl
Membre Elite
Membre Elite
 
Messages: 4171
Enregistré le: 10 Juin 2012, 11:56
Véhicule: Bmw (e46) 320D, pack luxe
Code VIN:

Re: problème de direction assistée après long trajets bmw e9

par mABgirl » 17 Fév 2016, 12:43

Bonjour,

Le véhicule est il passé à la valise pour lire les défauts existants?


fred40
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 19 Juin 2015, 15:08
Véhicule: bmw 535d e61
Code VIN:

Re: problème de direction assistée après long trajets bmw e9

par fred40 » 19 Fév 2016, 20:56

As tu vériffié le niveau de liquide de direction assisté ?
Si le niveau est OK et si le volant est dur c'est que la pompe hydraulique de direction ne fait plus son office, vérifier son fonctionnement quand ça se produit et notamment si elle est bien entrainée par la courroie ainsi que son alignement.
Si elle fonctionne essayer de remplacer le liquide, peut être qu'il a été contaminé et qu'il n'a plus ses qualités d'origine
si ça se produit après une longue utilisation, peut être qu'il chauffe trop ou qu'il s'est humidifié.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 27 Juil 2017, 15:45