[BMW E91] Problème de diode selecteur vitesse

4 messages   •   Page 1 sur 1
bib01600
 

[BMW E91] Problème de diode selecteur vitesse

par bib01600 » 06 Aoû 2012, 09:54

Je viens de nouveau vers le forum, suite à l'achat de mon 330 XDA E91 de 2007 qui a un problème de diode au niveau du sélecteur de vitesse automatique septronic.
Je m'explique, les diodes ne s'allument pas quand je change de position(P,R,N,D), par contre j'ai l'information sur le tableau de bord.
J'ai démonter le levier de vitesse et j'ai vu qu'il y avait un petit faisceau électrique bleu qui contient les dites diodes qui ne s’allument pas.
Mon problème vient-il de là(changement de ce module) ou est-il plus complexe que ça...
Merci pour vos réponse. *44*

bib01600
 

Re: [BMW E91] Problème de diode selecteur vitesse

par bib01600 » 14 Aoû 2012, 16:51

Il s'agit à priori d'un problème de fusible.
J'ai acheté ce véhicule d'occasion et les anciens propriétaires ont enlevés des fusibles.
J'ai l'impression que mon problème de Bluetooth est liée à tout cela et surtout mon boitier mulf qui doit être en vrac.
Je m'explique, quand je remets les fusibles du téléphone 3 en tout, mon sélecteur de boite auto s'allume, par contre il y a une coupure de l'autoradio(quelque soit la source...)toutes les dix secondes.
Je vais donc changer mon mulf et je pense que tout rentrera dans l'ordre enfin je l'espère...
:?: *44*

Avatar de l’utilisateur
arnyuk
Membre Professionnel
Membre Professionnel
 
Messages: 2088
Enregistré le: 03 Jan 2011, 18:24
Localisation: Alsace (Haut-Rhin) 68
Véhicule: 325d E90 Confort 06/2007
Code VIN:

Re: [BMW E91] Problème de diode selecteur vitesse

par arnyuk » 14 Aoû 2012, 20:33

bib01600 a écrit:Il s'agit à priori d'un problème de fusible.
J'ai acheté ce véhicule d'occasion et les anciens propriétaires ont enlevés des fusibles.
J'ai l'impression que mon problème de Bluetooth est liée à tout cela et surtout mon boitier mulf qui doit être en vrac.
Je m'explique, quand je remets les fusibles du téléphone 3 en tout, mon sélecteur de boite auto s'allume, par contre il y a une coupure de l'autoradio(quelque soit la source...)toutes les dix secondes.
Je vais donc changer mon mulf et je pense que tout rentrera dans l'ordre enfin je l'espère...
:?: *44*


Commence par le débrancher et voir ce que ça donne.

Je peux avoir des MULF si tu veux et en bon état.

bib01600
 

Re: [BMW E91] Problème de diode selecteur vitesse

par bib01600 » 16 Aoû 2012, 16:44

Problème est réglé,
Mon boitier MULF était en panne, le fusible relatif au Bluetooth avait été enlevé, ce fusible devait être en lien avec les diodes du sélecteur de vitesse.
Depuis que le boitier MULF a été changé et le fusible remis(N°27) tout fonctionne normalement.
Je tiens de nouveau à remercier de nouveau @Arnyuk pour son aide précieuse. *15*
*44*

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : ludo132 et 0 invités