problème de démarrage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
bmw320d46
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 25 Mar 2016, 19:26
Véhicule: bmw 320d
Code VIN: KE34159

problème de démarrage

par bmw320d46 » 12 Avr 2016, 16:16

Salut

Ce matin j'ai remarqué que le moteur avait du mal à démarrer.
Cette aprèm, le moteur ne se lance même plus.

Je met la clé au deuxième cran, tout est normal, la batterie à l'air de fonctionner.

Quand je lance le démarrage, j'entend un "clac" puis rien.

Pour info, j'ouvre tout le temps la voiture avec la clé (à distance), et ce matin j'ai mis ma clé dans la serrure pour ouvrir la voiture, l'alarme s'est déclenché, j'ai donc appuyer sur le bouton d'ouverture à distance (pour couper l'alarme).
(c'est peut être lié).

Avatar de l’utilisateur
megane16ide
Membre Assidu
Membre Assidu
 
Messages: 560
Enregistré le: 30 Jan 2011, 11:47
Localisation: Saint-Brieuc (22) BZH
Véhicule: 330i pack M1
Code VIN: JT02030

Re: problème de démarrage

par megane16ide » 12 Avr 2016, 17:17

Salut
Vérifie dans un premier temps ta batterie
-voltage supérieur à 12V et si ça descend pas en dessous quand tu essaie de démarrer
Sinon ça ressemble bien à un démarreur hs . Si tu en as la possibilité tu peux le vérifier en démarrent la voiture en descente.
Certaine boites électricité auto les refont pour pas trop chère (si c'est juste les charbons par exemple) sinon échange standard
Pour l'alarme je pense pas que ça la désactive avec la clé dans la portière, à confirmer avec ceux qui en ont une ...

bmw320d46
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 25 Mar 2016, 19:26
Véhicule: bmw 320d
Code VIN: KE34159

Re: problème de démarrage

par bmw320d46 » 12 Avr 2016, 20:57

merci pour le conseil, je vais regarder ca demain.

tepitepo
Nouveau Membre
Nouveau Membre
 
Messages: 17
Enregistré le: 29 Sep 2011, 00:46
Véhicule: E46 320D Touring 03/2004
Code VIN:

Re: problème de démarrage

par tepitepo » 13 Avr 2016, 00:31

Ta batterie est soit à plat, soit HS. Elle a quelle age?

Pour la tester, tu prend le voltage aux bornes sous le capot. Tu mets le contact, tu mets un consommateur (plein phare, dégivrage arrière ou tu essaye de démarrer mais là faut être 2) et tu vérifie le voltage. Si tu tombes en dessous de 11V, ta batterie est HS, sinon recharge là.

Dans tout les cas, si elle a plus de 5-6 ans, change là..

Tepitepo

bmw320d46
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 25 Mar 2016, 19:26
Véhicule: bmw 320d
Code VIN: KE34159

Re: problème de démarrage

par bmw320d46 » 13 Avr 2016, 16:41

Je vais essayer de la pousser car la batterie est neuve moins de 3 mois.

J'ai eu ce soucis alors qu'il me reste moins de 5l dans le premier réservoir.

Ça peu être la pompe de gavage aussi

bmw320d46
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 25 Mar 2016, 19:26
Véhicule: bmw 320d
Code VIN: KE34159

Re: problème de démarrage

par bmw320d46 » 13 Avr 2016, 18:53

Donc ce n'est pas la batterie et jentend la pompe de gavage.

Donc soit demarreur ou on m'a parler d'un relai ( celui au niveau de la boite a gant je pense )quel est le terme technique pour cette pièce ?

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités

Nous sommes le 27 Mai 2017, 22:14