[BMW 325 ix E30] Probléme de démarrage

3 messages   •   Page 1 sur 1
at13
 

[BMW 325 ix E30] Probléme de démarrage

par at13 » 10 Fév 2010, 21:06

bonjour,

je rencontre actuellement un problème au démarrage de ma voiture, agissant par intermittence, dés fois ca demarre au quart de tour et dés fois ca ne veut pas.

Après la mise du contact on entend bien le démarreur qui tourner mais le moteur ne démarre pas.

La tête d'allumage a était changée, les bougies et la ligne d'allumage est neuve.

Avatar de l’utilisateur
Circus
Chef Moderateur
Chef Moderateur
 
Messages: 6532
Enregistré le: 06 Nov 2007, 18:31
Localisation: 59
Véhicule: [e46] 325 cia
Code VIN:

Re: [BMW 325 ix E30] Probléme de démarrage

par Circus » 11 Fév 2010, 18:27



*007

Bonsoir,

la presentation est obligatoire sur le forum avant tout post

elle se realise ici : presentez-vous-ici-f4.html

un modele se trouve ici : a-lire-avant-de-vous-presenter-t136.html

Merci de respecter le reglement du forum

dans l'attente de celle çi je verouille le post

steevenk
 

Re: [BMW 325 ix E30] Probléme de démarrage

par steevenk » 30 Déc 2012, 12:02

Hello,
peut-etre ta pompe a essence qui commence a donner des signes de faiblesse.
Quand elle demarre pas, tu lève la banquette arrière, tu prend un tournevis assez long et assis devant le volant, tu actionne le démarreur et tu tapotte sur le cache noir de la pompe a essence avec le coté "manche " du tournevis.
Si elle démarre, c'est la pompe qui merde.
Sinon controle si y'a de l'allumage sur tes bougies.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités