Problème de démarrage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Aurelbmw
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 23 Juil 2019, 17:55
Véhicule: BMW (e46) 316i phase 1
Code VIN: Jn22513

Problème de démarrage

par Aurelbmw » 23 Juil 2019, 18:14

Bonjour a tous !
Premier post pour ma part (j'ai fait ma présentation bien sûr **1 )
Voilà ma e46 316i avec moteur m43 a des problèmes de démarrage a chaud.
A froid pas trop de soucis ... Mais a chaud il faut au moins 3 tours de clefs pour la démarrer (de temps en temps elle démarre a moitié en dessous de 1000 tours minutes puis cale).
J'ai lu beaucoup de choses sur ce forum notamment le capteur pmh ect... Mais j'aimerais beaucoup votre avis..
Vidange et filtres neufs, bobines, bougies, filtre air, capteur aac neuf ( comme c'était accessible et que c'était pas cher ...)
Merci de meclairer de vos lumières !
PS elle a 130000 kms

Tika77
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 26 Juil 2019, 12:19
Véhicule: BMW e46 330d pack luxe
Code VIN:

Re: Problème de démarrage

par Tika77 » 26 Juil 2019, 12:29

Salut a toi jai u ce problème moi c'était capteur arbre a came ...elle demare que quand elle a envie une foi je lai laisser un week-end entier à carrefour le lundi elle demare au 1er coup de clé *16* j'avais déjà acheter un capteur à bas prix sur internet il a fait 6mois mieux vaut mettre 60/80 euros la sa fait 1an **//5 ça marche nickel en plus le capteur arbre a came cest donner cadeau a changer un vis étoile a defaire il est au niveau de la rampe d'injection moi jai acheter un a 15 euros pour voir si mon problème venait bien de la avant de mettre 80 euros dans le vent .... tien au courant *64*

Aurelbmw
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 23 Juil 2019, 17:55
Véhicule: BMW (e46) 316i phase 1
Code VIN: Jn22513

Re: Problème de démarrage

par Aurelbmw » 26 Juil 2019, 13:16

Bonjour ! Merci pour ta réponse. Mais j'ai déjà changé le capteur Fabre a came (celui vraiment simple à changer) par un premier prix et aucune différence...
Je me demande si en mettant du sp95 E10 j'ai pas empiré le problème... On verra avec viens de faire le plein de 98.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 26 Sep 2020, 07:15