[BMW 530 xda e60] Problème de démarrage

2 messages   •   Page 1 sur 1
bastien88
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 11 Oct 2018, 18:58
Véhicule: BMW 530xd
Code VIN:

[BMW 530 xda e60] Problème de démarrage

par bastien88 » 11 Oct 2018, 19:28

Bonjour à tous,

Je suis propriétaire d'une 530xda pack m de 2007 qui ne veux plus démarrer depuis quelques jours.

Le premier signe de faiblesse est apparu la vieille de la panne, en démarrant ma voiture un soir elle a eu du mal a démarrer (un peu plus lent que d'habitude) assez pour que je m'en rende compte. Ensuite, je la gare à mon domicile et quand j’essaie de la démarrer le lendemain, impossible.

Je me suis dit que c'était la batterie, je l'ai donc changer mais rien de plus, toujours impossible à démarrer : lorsque j'insère la clef tout s'allume correctement et quand j'appui sur le bouton start, la voiture ne fais qu'un click puis affiche des erreurs du type "contact mis", "systeme 4x4 et dsc en panne", "assistance de démarrage en panne".

J'ai testé les batterie : celle que j'ai changé était à 12.4V et la nouvelle à 12.8V.

Avez-vous déjà rencontré ce type de problème? Beaucoup me parle du démarreur, qu'en pensez-vous?

Merci par avance pour votre aide.

Avatar de l’utilisateur
ludo132
Membre Assidu
Membre Assidu
 
Messages: 775
Enregistré le: 18 Aoû 2017, 21:32
Localisation: 69
Véhicule: 330d xdrive
Code VIN: A201615

Re: [BMW 530 xda e60] Problème de démarrage

par ludo132 » 11 Oct 2018, 19:37

je pense demarreur

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Oct 2018, 14:21