Probleme de démarrage et perte de puissance aléatoire
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Rob82
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Mai 2017, 16:25
Véhicule: BMW (E61) 535D
Code VIN: CR66141

Probleme de démarrage et perte de puissance aléatoire

par Rob82 » 15 Mai 2017, 16:58

Salut à tous.

Voila je vous expose mon soucis sur ma BMW 535D e61 de 2005 qui est au garage depuis novembre dernier (MFG du coté de montauban pour ceux du coin) :
Alors voila, depuis que les turbos ont été refait à neuf l'été dernier (dans un autre garage du coté d'Avignon quand j'habitais là-bas), j'ai des pertes de puissance aléatoires, et en plus de ça, depuis debut novembre la voiture galère à démarrer ! Tout ça, uniquement quand le débitmètre est branché, lorsqu'on le débranche, tout fonctionne parfaitement.
Alors biensur le débitmètre a été changé par un neuf (et codé), toutes les durites d'alimentation ont été vérifiées (2 sont même neuves car elle s'étaient percées), les durites de dépression sont bonnes également, les bougies de préchauffage ainsi que le boitier sont neufs, tout les capteurs ont été remplacé par ceux venant d'un modèle identique appartenant à un de ses clients mais rien n'y fait....même le faisceau élec a été changé, sans résultat, et évidemment, aucun défaut ne remonte à la valise, que ce soit une valise bm ou une valise bosch... §1
En plus de lui, plusieurs collègues se sont penchés sur cette voiture et même un ingénieur formateur d'ingénieurs chez bm a essayé de trouver….en vain…. ²²9
Étant donné que c'est completement aléatoire, je suis sur que c'est un probleme d'ordre électronique et pourquoi pas un faux contact sur une connectique ? y'a-t-il des capteurs de pression amont/aval turbo coté air ? Et si oui, est-ce qu'ils rentrent dans la boucle de régulation de débit d'air ?
Cela peut-il venir de la partie carburant ? il a pas vérifié la pompe en elle même je crois, mais la pression dans la rampe est correcte donc c'est que la pompe fait son taf non ?
Ou sinon, est-ce qu'on cherche pas du tout au bon endroit ?

Aussi, petite précision, le calculateur a été mis à jour par bm (2017), les clapets supprimés, les 2 electrovannes turbo sont neuves, celle de l'egr aussi.

Voila voila, toute piste est la bienvenue car la, je suis au bout du rouleau avec cette voiture….
Merci à vous amis bmiste :)
J'espère avoir posté dans la bonne section ! ²²4 Sinon indiquez moi où le déplacer et je le ferais sans soucis ;)

Bonne soirée.

Jean-Phi3413
Membre actif
Membre actif
 
Messages: 181
Enregistré le: 28 Jan 2011, 21:01
Localisation: 87000
Véhicule: BMW(61) 535D Touring
Code VIN:

Re: Probleme de démarrage et perte de puissance aléatoire

par Jean-Phi3413 » 23 Mai 2017, 23:55

Rob82 a écrit:Salut à tous.

Voila je vous expose mon soucis sur ma BMW 535D e61 de 2005 qui est au garage depuis novembre dernier (MFG du coté de montauban pour ceux du coin) :
Alors voila, depuis que les turbos ont été refait à neuf l'été dernier (dans un autre garage du coté d'Avignon quand j'habitais là-bas), j'ai des pertes de puissance aléatoires, et en plus de ça, depuis debut novembre la voiture galère à démarrer ! Tout ça, uniquement quand le débitmètre est branché, lorsqu'on le débranche, tout fonctionne parfaitement.
Alors biensur le débitmètre a été changé par un neuf (et codé), toutes les durites d'alimentation ont été vérifiées (2 sont même neuves car elle s'étaient percées), les durites de dépression sont bonnes également, les bougies de préchauffage ainsi que le boitier sont neufs, tout les capteurs ont été remplacé par ceux venant d'un modèle identique appartenant à un de ses clients mais rien n'y fait....même le faisceau élec a été changé, sans résultat, et évidemment, aucun défaut ne remonte à la valise, que ce soit une valise bm ou une valise bosch... §1
En plus de lui, plusieurs collègues se sont penchés sur cette voiture et même un ingénieur formateur d'ingénieurs chez bm a essayé de trouver….en vain…. ²²9
Étant donné que c'est completement aléatoire, je suis sur que c'est un probleme d'ordre électronique et pourquoi pas un faux contact sur une connectique ? y'a-t-il des capteurs de pression amont/aval turbo coté air ? Et si oui, est-ce qu'ils rentrent dans la boucle de régulation de débit d'air ?
Cela peut-il venir de la partie carburant ? il a pas vérifié la pompe en elle même je crois, mais la pression dans la rampe est correcte donc c'est que la pompe fait son taf non ?
Ou sinon, est-ce qu'on cherche pas du tout au bon endroit ?

Aussi, petite précision, le calculateur a été mis à jour par bm (2017), les clapets supprimés, les 2 electrovannes turbo sont neuves, celle de l'egr aussi.

Voila voila, toute piste est la bienvenue car la, je suis au bout du rouleau avec cette voiture….
Merci à vous amis bmiste :)
J'espère avoir posté dans la bonne section ! ²²4 Sinon indiquez moi où le déplacer et je le ferais sans soucis ;)

Bonne soirée.



bonjour,

Tu as dèjà vérifier l'alternateur qui peut manquer de puissance (usure) ; cela cause des défaillances électroniques.

bon courage.

Rob82
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Mai 2017, 16:25
Véhicule: BMW (E61) 535D
Code VIN: CR66141

Re: Probleme de démarrage et perte de puissance aléatoire

par Rob82 » 24 Mai 2017, 11:47

ah je n'y avais pas du tout pensé à ça ! je vais demander à mon garagiste.

merci.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Probleme de démarrage et perte de puissance aléatoire

par biff » 24 Mai 2017, 15:32

6 mois que ta voiture est en rade dans cette concession et toujours pas de résultat !
Se sont de vrai bosseurs et un ramassis de branleurs ? 46*
Modifié en dernier par biff le 29 Mai 2017, 19:26, modifié 1 fois.

Rob82
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Mai 2017, 16:25
Véhicule: BMW (E61) 535D
Code VIN: CR66141

Re: Probleme de démarrage et perte de puissance aléatoire

par Rob82 » 29 Mai 2017, 18:47

Alors d'une ce n'est pas une concession, c'est un garagiste spécialiste bmw, mercedes, audi et porsche.
De deux, si tu savais tout ce qu'il a fait et à quel point il s'est démené pour essayer de trouver tu ne dirai pas ça.
Et de trois, toi qui est si malin, trouve moi la solution et donne la moi plutôt que répondre pour dire des bêtises pareilles…..

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Probleme de démarrage et perte de puissance aléatoire

par biff » 29 Mai 2017, 19:23

Si ton crack de mécano spécialiste dans toutes ces marques cités au dessus et tout le beau monde passé dessus n'ont pas été foutu de trouver une panne en 6 mois , alors oui soit il se fiche de ta gueule , soit ce sont des breles , que tu le prenne bien ou non me passe par dessus la jambe **2
Et c'est pas avec le peu d'informations que tu fournis ici que tous les petits malins que nous somme allons te servir la solution miracle comme ça d'un coup de baguette magique 46*
A part du basique , durite , turbo et boîtier de prechau et diverses electrovanne rien de transcendant n'a été effectuée, et en plus un ingénieur formateurs d'ingenieurs de bm c'est penchait sur ta caisse et n'a pas trouvé non plus ²²1 pour les miracles il faut un délais désolé *41* plus à 6 mois près maintenant

Dotant plus étonné qu'aucun défaut même furtif ne ressorte sur aucune des valises utilisés, quand on voit se que l'on remonte avec de simple applis dédiés bmw et leur efficacité , ça laisse perplexe.

Avatar de l’utilisateur
diavolorossonero
Membre Assidu
Membre Assidu
 
Messages: 797
Enregistré le: 06 Jan 2015, 19:19
Localisation: Évreux
Véhicule: BMW (E60) 525D
Code VIN: C057245

Re: Probleme de démarrage et perte de puissance aléatoire

par diavolorossonero » 29 Mai 2017, 19:54

Bonsoir,

Effectivement si des spécialistes BMW ne trouvent pas, va donc voir des spécialistes FIAT... peux être qu'ils pourront t'aider! ²²2
Va dans une concession BMW si ce n'est pas déjà fait pour un diagnostic! Tu seras fixer... ils vont forcément te dire ce qui ne va pas! Après la note ça c'est une autre histoire... hein!? **2

Ciao

Rob82
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Mai 2017, 16:25
Véhicule: BMW (E61) 535D
Code VIN: CR66141

Re: Probleme de démarrage et perte de puissance aléatoire

par Rob82 » 30 Mai 2017, 05:53

Toutes les informations ont été donné, je peux pas en dire plus ! Je vous ai décrit tout ce qui a été fait dessus qu'est-ce que vous voulez que je rajoute ?
Elle est passé en concession, meme eux ne voient aucun defaut....
Nan mais je crois rever ! Je post ppur essayer d'avoir de l'aide, et les seules reponses que j'ai sont que des critiques infondées sur les mecano et les concessions qui ont vu la voiture....super l'entre-aide, bel esprit ce forum dis donc...

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3861
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61 , x5 lci exclusive
Code VIN:

Re: Probleme de démarrage et perte de puissance aléatoire

par biff » 30 Mai 2017, 12:20

Tu imagine quoi , qu'on a la science infuse sur les forums , à part nous dire que tout a était fait sans résultats à la clé , et venir demander un miracle vue que tout et personne à déjà verifier ta caisse sous tous les angles , la je pose la question ? le top de la crème locale ayant fait choux blanc dans leurs expertises professionnelles , qu'attends tu as avoir de plus ici ? 46*

Rob82
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 15 Mai 2017, 16:25
Véhicule: BMW (E61) 535D
Code VIN: CR66141

Re: Probleme de démarrage et perte de puissance aléatoire

par Rob82 » 30 Mai 2017, 19:38

J'attendais pas un miracle en effet, juste des pistes, des conseils, savoir si quelqu'un avait deja eu ce probleme...mais non au lieu de ca j'ai droit a "ton mecano c'est un charlot", "commence par faire un diag" (comme si ca n'avait pas été fait)...
Je suis un peu déçu en fait, je m'attendais pas une solution directe, mais je ne m'attendais pas non plus a ce genre de réponses...:(

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 01 Oct 2020, 14:49