Probleme de demarrage BMW 320D 150 cv E46 De 2003
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

11 messages   •   Page 1 sur 2   •   1, 2
Seb du gard
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Juil 2015, 20:31
Véhicule: BMW 320D E46 (15/01/2003)
Code VIN:

Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Seb du gard » 02 Oct 2015, 20:35

Bonjour,

Aujourd'hui il m'est arrivé une tuile avec ma Bmw 320d 150cv de 2003 (112Mkm), j'espère que quelqu'un pourras m'aider à détecter le problème.

Ce matin je prend mon véhicule comme tout les jours, aucun problème particulier, elle à démarrer au quart de tour, j'ai fait mon trajet (environ 35 km), arriver à destination, je gare mon véhicule.
A mon retour, (environ 10 minutes après), j'essaie de démarré mon véhicule et impossible de la démarré. Le démarreur tourne et entraine le moteur mais pas moyen d'avoir un semblant de lancement... Je précise que la batterie est récente et d'origine bmw donc pas de soucis de se coter là. J'ai essayer à plusieurs reprises, j'ai aussi débrancher la batterie pendant plusieurs minutes au cas où mais toujours rien.
J'ai remarqué il y a deux jours, quand le moteur est chaud et que je fait un arrêt de quelques minutes, le redémarrage été un peu plus difficile (il fallait que j'insiste un peu plus sur le démarreur). Sinon à froid aucun soucis, démarre au quart de tour, le ralenti est stable, pas de perte de puissance.
J'ai donc contacter mon assistance qui ma envoyer une dépanneuse, le dépanneur à également essayer de la démarrer mais sans succès. Il a penser la même chose que moi (on dirait que le gasoil n'arrive pas). Il est revenu avec un aérosol de nettoyant plastique et il en à vaporisé dans le conduit d'admission et là miracle ma titine démarre !! *br*
Il a couper le contact et à essayer de redémarré et puis rien. On redémarre à nouveau le véhicule avec l'aérosol et je m'en rend de suite dans trois garage diffèrent (sans couper le contact). Aucun n'a pris le temps de regarder mon véhicule (un vendredi en fin d'après midi ²²4 ).J'ai pu faire mon trajet de retour (35km) sans soucis, par contre une fois le moteur éteint il ne démarre plus.. (sauf avec l'aide de l'aérosol).
Alors ils m'ont parler de la pompe haute pression, des injecteurs, du circuit basse pression, du capteur de pression, et plein d'autre trucs, et j'ai rdv le 15 octobre dans plus de dix jours !!
C'est mon seul véhicule et je me retrouve vraiment embêter, c'est pour cela que j'ai besoin de vos précieux conseils, tutos et autres pour m'aider à trouver la panne de ma titine.

Seb du gard
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Juil 2015, 20:31
Véhicule: BMW 320D E46 (15/01/2003)
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Seb du gard » 05 Oct 2015, 16:21

Personne pour m'aider ??

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par oxysteph72 » 05 Oct 2015, 17:31

Seb du gard a écrit:Personne pour m'aider ??


Bonjour,
Pas de voyants allumés?
Je pense à un mauvais contact qui en manipulant les fils lors de la vaporisation du gaz remet en contact ces fils..
fait aussi un test de la pompe additionnelle, celle sous ton siège, tu dois l'entendre en mettant le contact et ce pendant au moins 1min.
Si tu l'entends (bzzz) sans ronronnement bizarre alors c'est qu'elle fonctionne, si tu ne l'entends pas essaye de tapoter dessus avec un maillet en bois ou autre, en enlevant d'abord la tôle de protection, tu peux aussi débrancher le tuyau de sortie pour tester le débit qui est de 2 litres/min.
SI elle ne tourne pas alors tu as trouver ta panne...
Autrement il y a aussi le capteur d'arbre à came situé sur la culasse à coté du débitmètre, puis celui du PMH (point mort haut).
Déjà avec ça tu des pistes pour trouver ta panne

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 267
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Didier bmw330 » 05 Oct 2015, 19:15

Bonsoir moi je pense à un manque de gazole dans le circuit haut pression ou injecteurs fait un contrôle de fuite en comparent part les retours injecteurs:
Tu enlève les retour injecteur tu mais un tuyau et un gobelet à chaque injecteur pour récupérer le gazole tu essayes de démarrer si tu a beaucoup de gazole part rapport à un autre ses qu'il est mort ( j'espère que je suis claire si non regarde sur Google comment tester injecteur )

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par oxysteph72 » 05 Oct 2015, 20:24

Didier bmw330 a écrit:Bonsoir moi je pense à un manque de gazole dans le circuit haut pression ou injecteurs fait un contrôle de fuite en comparent part les retours injecteurs:
Tu enlève les retour injecteur tu mais un tuyau et un gobelet à chaque injecteur pour récupérer le gazole tu essayes de démarrer si tu a beaucoup de gazole part rapport à un autre ses qu'il est mort ( j'espère que je suis claire si non regarde sur Google comment tester injecteur )


Je pense qu'un défaut DDE serait affiché avec un problème sur les injos *64*

Bemiste
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 24 Juin 2015, 17:41
Véhicule: BMW 330ci e46
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Bemiste » 05 Oct 2015, 22:49

moi sa mes déjà arriver avec mon 330ci, et c’était le pompe à essence, comme cité plus haut je te conseil de verifier,
si tu es vraiment dans l'urgence, tu as rien a perdre (a par du temps) *98/
Soulève ta banquette et met des petit a-coup sur ta tête de pompe sa prend 5 minutes !

yo05
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 06 Oct 2015, 13:14
Véhicule: Bmw (e46) 320D pack buisness
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par yo05 » 06 Oct 2015, 13:48

Seb du gard a écrit:Bonjour,

Aujourd'hui il m'est arrivé une tuile avec ma Bmw 320d 150cv de 2003 (112Mkm), j'espère que quelqu'un pourras m'aider à détecter le problème.

Ce matin je prend mon véhicule comme tout les jours, aucun problème particulier, elle à démarrer au quart de tour, j'ai fait mon trajet (environ 35 km), arriver à destination, je gare mon véhicule.
A mon retour, (environ 10 minutes après), j'essaie de démarré mon véhicule et impossible de la démarré. Le démarreur tourne et entraine le moteur mais pas moyen d'avoir un semblant de lancement... Je précise que la batterie est récente et d'origine bmw donc pas de soucis de se coter là. J'ai essayer à plusieurs reprises, j'ai aussi débrancher la batterie pendant plusieurs minutes au cas où mais toujours rien.
J'ai remarqué il y a deux jours, quand le moteur est chaud et que je fait un arrêt de quelques minutes, le redémarrage été un peu plus difficile (il fallait que j'insiste un peu plus sur le démarreur). Sinon à froid aucun soucis, démarre au quart de tour, le ralenti est stable, pas de perte de puissance.
J'ai donc contacter mon assistance qui ma envoyer une dépanneuse, le dépanneur à également essayer de la démarrer mais sans succès. Il a penser la même chose que moi (on dirait que le gasoil n'arrive pas). Il est revenu avec un aérosol de nettoyant plastique et il en à vaporisé dans le conduit d'admission et là miracle ma titine démarre !! *br*
Il a couper le contact et à essayer de redémarré et puis rien. On redémarre à nouveau le véhicule avec l'aérosol et je m'en rend de suite dans trois garage diffèrent (sans couper le contact). Aucun n'a pris le temps de regarder mon véhicule (un vendredi en fin d'après midi ²²4 ).J'ai pu faire mon trajet de retour (35km) sans soucis, par contre une fois le moteur éteint il ne démarre plus.. (sauf avec l'aide de l'aérosol).
Alors ils m'ont parler de la pompe haute pression, des injecteurs, du circuit basse pression, du capteur de pression, et plein d'autre trucs, et j'ai rdv le 15 octobre dans plus de dix jours !!
C'est mon seul véhicule et je me retrouve vraiment embêter, c'est pour cela que j'ai besoin de vos précieux conseils, tutos et autres pour m'aider à trouver la panne de ma titine.





bonjour seb,

j'ai eu le meme probleme sur ma BM de 2003 150CV, cela provenait de deux injecteur défectueux car moteur à chaud il rejeté trop de gazole ce qui empécher le démarrage.
A froid aucun probleme de démarrage. Mon garagiste me proposer de remplacer les 4 injecteurs , chose que j'ai refuser il n'a remplacer que les deux défectueux. cela fait maintenant un an et plus de problème.
je précise que j'ai ce véhicule depuis 4 ans que je roule beaucoup et aujourd'hui elle a 339 650 Kms.

Ps : avant de remplacé les injecteur, j'ai remplacer la pompe de gavage mais le probleme était toujours présent, démarrage impossible moteur chaud il fallait attendre 2 heures avant que je puisse démarré.

Ne remplace pas 50 pièce fait vérifier tes injecteurs si il renvoit trop de gazole ça se voit tout de suite remplace seulement les défectueux et tu n'aura plus de probleme.
J'espere que ça t'aura aider. bonne journée. yo 05

Seb du gard
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 23 Juil 2015, 20:31
Véhicule: BMW 320D E46 (15/01/2003)
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Seb du gard » 07 Oct 2015, 12:49

]Bonjour tout le monde !
Merci pour votre aides à tous !
J'ai suivi vos conseils, la pré pompe sous le siège conducteur fonctionne, on l'entend tourner sans aucun problème quand je met le contact.
J'ai essayer de démarré mon véhicule ce matin (à froid) et impossible, un petit coup de sart pilot dans l'admission d'air et là elle à redemarré... Par contre, j'ai entendu un claquement au démarrage, ça à duré deux secondes. A chaque démarrage avec l'aide de l'aerosol, il y a ce claquement.
J'ai laisser tourné le moteur au ralenti jusqu'à sa température de fonctionnement normal et j'ai effectué trois test des retour d'injecteurs. Plus le moteur est chaud et plus les bouteilles se remplisse rapidement (le plus c'est l'injecteur n° 2 puis le n°4) les injecteurs n°1 et n°3 ne renvoie presque rien (durer du test un peu moins d'une minutes). voir photo
Qu'en pensez vous ? l'injecteur n°2 et 4 sont à remplacer ? y a t'il besoin de faire une reprogrammation ou autres une fois les deux injecteurs remplacer ?

PS: Je ne sais pas comment faire pour inséré la photo à mon post. Sur la photo, la bouteille 1 et 3, le niveau est de 1 centimètre est sont égale toutes les deux. Sur la bouteille n°2, la bouteille est presque pleine et la n°4 à moitié. (bouteille de 50cl).

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 267
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw X3 E83 3,0 si bva
Code VIN:

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par Didier bmw330 » 07 Oct 2015, 17:20

Injecteur 2 et 4 à remplacer. Les injecteurs ou les bouteilles sont presque vide ces qu'il sont bon bon courage

Avatar de l’utilisateur
oxysteph72
Membre Assidu
Membre Assidu
 
Messages: 501
Enregistré le: 06 Juin 2012, 08:54
Localisation: Sarthe
Véhicule: E46 330D Touring 183CV Pack Luxe
Code VIN: JH92680

Re: Probleme de demarrage BMW 320D 150 cv E46 De 2003

par oxysteph72 » 08 Oct 2015, 07:31

Là ou c'est bizarre c'est qu'il n'y ai pas de défaut DDE au tdb, avec des injecteurs défectueux, c'est bizarre ce truc ²²9

  Suivante
11 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2017, 03:42