Problème de consommation énorme
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

14 messages   •   Page 1 sur 2   •   1, 2
Ramzi2005
 

Problème de consommation énorme

par Ramzi2005 » 22 Juin 2012, 12:48

Bonjour,
est ce que normale une BMW 116i année 2005, fait 257 Km avec 36,5L d'essence ??!! c'est à dire 14,2L/100Km

je l'est acheté il y a un mois et je ne sais pas tros sur l'entretien
elle a 102 mille km dans le compteur
j'ai changé que le filtre de climatiseur
et pour la conduite, je conduis normalement et sur mon trajet y a pas beaucoup d'embouteillage
disons 35% d'embouteillage sur tout le trajet

Merci pour votre aide

Avatar de l’utilisateur
Arno320d
Membre Elite
Membre Elite
 
Messages: 3428
Enregistré le: 30 Nov 2010, 22:13
Localisation: 50
Véhicule: BMW 530d e39 pack luxe
Code VIN:

Re: Problème de consommation énorme

par Arno320d » 22 Juin 2012, 13:12

Salut, effectivement tu as un soucis.

fifi59120
 

Re: Problème de consommation énorme

par fifi59120 » 22 Juin 2012, 13:17

je dirais meme un gros soucis mais une citerne *14*

freddy
Membre Professionnel
Membre Professionnel
 
Messages: 1437
Enregistré le: 12 Juil 2011, 21:51
Localisation: PARIS 75
Véhicule: BMW (F10) 550iA Exclusive
Code VIN: C765340

Re: Problème de consommation énorme

par freddy » 22 Juin 2012, 16:16

Tu roules en première ou bien tu change de rapport de boite parfois ?

Ramzi2005
 

Re: Problème de consommation énorme

par Ramzi2005 » 22 Juin 2012, 16:55

freddy a écrit:Tu roules en première ou bien tu change de rapport de boite parfois ?


**1 oui on dirait ça

romlapomme
 

Re: Problème de consommation énorme

par romlapomme » 23 Juin 2012, 13:20

Alors que je fais 6.8l/100 avec ma 120d en tapant quand meme un peu dedans... t es sur que personne te siphonne ton reservoir??!! :lol: *008 :lol:

Rueil120d
 

Re: Problème de consommation énorme

par Rueil120d » 24 Juin 2012, 10:20

Bonjour!
Pourquoi 36,5 litres, ton réservoir est aussi petit que ça *61*
Peut être qu'il faut que tu partes sur un plein de ton réservoir, pour pouvoir jugé, le voyant de carburant qui s'allume est alléatoire selon la conduite, ça ne veux pas forcement dire que tu n'as plus de carburant

Avatar de l’utilisateur
LeBanni
Membre actif
Membre actif
 
Messages: 251
Enregistré le: 10 Juin 2012, 15:17
Véhicule: X5 4.8is 2005
Code VIN:

Re: Problème de consommation énorme

par LeBanni » 24 Juin 2012, 11:38

Sur série 1 y a pas de jauge d'essence comment sur toute voiture ou quoi ? :|

Sinon j'ai déja eu ce problème, c'était le débimettre qui avait claqué, je suis passé de 8l a 14l/100.
Débranche ton débimettre et voit si il y a une amélioration, en débranchant le mien, j'avais retrouvé une conso presque normale..

Ramzi2005
 

Re: Problème de consommation énorme

par Ramzi2005 » 24 Juin 2012, 14:35

LeBanni a écrit:Sur série 1 y a pas de jauge d'essence comment sur toute voiture ou quoi ? :|

Sinon j'ai déja eu ce problème, c'était le débimettre qui avait claqué, je suis passé de 8l a 14l/100.
Débranche ton débimettre et voit si il y a une amélioration, en débranchant le mien, j'avais retrouvé une conso presque normale..


Merci pour votre repense
est ce que c'est facile de le débrancher tout seul ? et c'est quoi son role exactement ?
Merci

Avatar de l’utilisateur
nakamiki
Membre Elite
Membre Elite
 
Messages: 3918
Enregistré le: 18 Mar 2012, 10:46
Véhicule: M5 E39 +318ti MK Turbo + M3 e46
Code VIN: patator

Re: Problème de consommation énorme

par nakamiki » 24 Juin 2012, 15:42

juste une prise à débrancher, 20 sec ....

ça sert à optimiser le mélange Air / essence pour améliorer le fonctionnement moteur.

s'il donne une valeur erronnée = possible surconso et meme classique
si pas de valeur (débranché) = le calculateur prendra une info pré-réglé pour ne rien abimer. tu perdra un poil de couple et de puissance mais la conso devrait baisser drastiquement.

si 14L/100km ne te dérangent pas c'est que t'es pret à rejoindre le club des enragés de ///M !! *br*


pour trouver le debitmetre il faut que tu localise ou est la boite à air contenant ton filtre à air, sortant de cette boite il doit y avoir une tubulure d'env diametre 8cm sur lequel sera branché un truc = c'est ça qu'il faut débrancher


ex :
Image
la boite à Air est en haut derriere le phare passager, sous les plastique il y aura le débitmetre surement, c'estun N46, donc probablement le tien.

Image
sur celui là on voit au meme endroit la boite à air, et juste derriere on voit un boitier avec une prise sur un gros tuyau rond : c'est le débitmetre

  Suivante
14 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Juin 2021, 00:58