Problème de combustion à froid BMW 525i e60 lci
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

5 messages   •   Page 1 sur 1
Luffy77
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 23 Juil 2015, 19:46
Localisation: ile de france 77 (fontainebleau)
Véhicule: BMW 525i e60 lci
Code VIN:

Problème de combustion à froid BMW 525i e60 lci

par Luffy77 » 25 Jan 2021, 18:55

Bonjour à tous.
désolé cela fait longtemps que je ne suis pas venu ici.
Alors depuis fin août j'ai un problème de combustion dans mon 1er cylindre, à froid. En effet quand je démarre elle tourne sur 5 patte, et sent fort l'essence sorti d'échappement. Mais à chaud elle tourne comme une horloge.
Donc septembre un copain mécanicien me change, 6 bougie et 2 bobine un peut fatigué mais toujours pareil. Donc directionuun garage spécialisé BMW ( Martin's auto77)et là on change l'injecteur un peut fatigué. À se moment elle tourne un peut mieux mais toujours pas ça. Donc direction BMW et la il arrive pas a trouvé, mais il me dise qu'ils ont eu le même problème ya peut sur un serie3 et que c'était la pompe à haute pression (devis 1200€). Je dit que je verrai plus tard car 1200€, si c'est pas ça ²3. ( oui chômage partiel depuis 6 moi).
Donc direction un autre garage et lui me dit que c'est une sonde (je ne serai pas dire exactement la quel je crois capteur d'oxyde d'azote.
Si quelqu'un peut m'aider dans cette panade qui dur depuis 5 mois, un conseil mécanique, un bon garage au alentours de Fontainebleau.
Merci à vous.
Modifié en dernier par Luffy77 le 26 Jan 2021, 14:27, modifié 1 fois.

cyrius_black
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 29 Déc 2015, 12:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: Problème de combustion à froid

par cyrius_black » 26 Jan 2021, 10:37

Salut. Je vois que tu as une LCI essence, donc un moteur N53.
Il faut donc y aller par étape avant de faire des changements de pièces qui vont te ruiner. Est ce que tu as un rapport de diagnostic des garages?
On est quelques uns à avoir eu le problème et généralement c'est lié soit aux injecteurs, soit la sonde nox, soit la pompe HP.
Je suppose que tu as des ratés d'allumage sur le cylindre 1. Donc commence par déplacer l'injecteur 1 vers le cylindre 4 par exemple. Si le problème se déplace, tu as le coupable. Ensuite il faudrait que tu vérifies l'index de tes injecteurs, surtout s'ils n'ont jamais été changés. Les injos sont un problème sur le N53 et les plus fiables sont les index 11. Tiens nous au courant de la suite des événements.

Luffy77
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 23 Juil 2015, 19:46
Localisation: ile de france 77 (fontainebleau)
Véhicule: BMW 525i e60 lci
Code VIN:

Re: Problème de combustion à froid BMW 525i e60 lci

par Luffy77 » 26 Jan 2021, 14:18

Merci de ta réponse et des conseils.
Donc j'ai fait le test injecteur et c'est pas l'injecteur, donc en coupable reste la pompe hp et la sonde nox.
Le dernier garage que je suis allé voir à fait un diagnostic de la sonde nox.
Et pour le garage BMW juste avant, ils ont gardé ma voiture 2 semaines en diagnostic. ils m'ont dit qu'ils avaient juste le défaut de combustion cylindre 1 et ils suppose que c'est la pompe hp, sans en être sûr.
Voilà ce qu'il en est.

Gérald65
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 21 Fév 2021, 16:33
Véhicule: 120i e81 170ch
Code VIN:

Re: Problème de combustion à froid BMW 525i e60 lci

par Gérald65 » 21 Fév 2021, 18:46

Bonjour,

j'ai les meme symptome avez vous trouver votre soluition ?

Merci

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 7082
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Problème de combustion à froid BMW 525i e60 lci

par Bougnax » 21 Fév 2021, 18:52

Dans la majorité des cas, il s'agit d'un problème d'injecteur et souvent du à la sonde Nox surtout s'il s'agit du cylindre 1.
Remède : remplacement de l'injecteur et perso je préconise le remplacement de la sonde Nox par un NOXEM.
Voir mon post ici :
http://www.forum-bmw.fr/rate-de-combustion-e60-lci-t109239.html

Sinon le N53 est EXTREMEMENT SENSIBLE aux bougies (ne monter que les bougies NGK prévues et RIEN d'autres) et les bobines se fatiguent vite ! Uniquement des Bosch prévues pour.

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 24 Fév 2021, 19:26