Probleme de Clim...pas de solution ! A l'aide !
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Yace
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 22 Juin 2012, 13:51
Véhicule: BMW 525dA (E60 LCI)
Code VIN:

Probleme de Clim...pas de solution ! A l'aide !

par Yace » 05 Juil 2020, 22:20

Bonsoir à tous,
Je cherche désespérément une solution à mon problème de clim *63* ²3

Sur un mon diag ISTA j'ai un défaut d'embrayage de compresseur qui persiste et pas de clim evidement..

- j'ai changé le compresseur, il est neuf et embrayage testé et il claque bien ! donc je ne comprends pas pourquoi le défaut persiste.. et monté, le compresseur de tourne jamais, la commande d'embrayage semble "bloquée" par quelque chose...
- J'ai bien chargé le circuit de clim
- mon capteur de pression fonctionne bien, il retourne exactement la même pression que l’instrument de mesure après le remplissage.
- Quand je force l'embrayage du compresseur via ISTA ça claque bien aussi. donc le câble fonctionne et la tension envoyée semble bonne
- mon ventilo fonctionne et j'ai mis un filtre déshydratant neuf
- J'ai testé 2 commandes de clim au cas ou, mais ça ne change rien.(aucun défaut au diag et la commande est bien fonctionnelle en la testant dans le diag)
- J'ai testé le fusible de la clim et RAS.
-- Sondes temperatures interieur & exterieur fonctionnent bien. Testées/vérifiées via le diag..

Vous voyez autre chose à vérifier ? Je crois que je vais devoir faire un croix sur la clim définitivement...

Merci pour votre aide
Modifié en dernier par Yace le 06 Juil 2020, 15:58, modifié 1 fois.

PDD
Membre Professionnel
Membre Professionnel
 
Messages: 1188
Enregistré le: 24 Fév 2012, 17:45
Localisation: Trooz Belgique
Véhicule: X3 2d 2015; 2002 Tii 1973
Code VIN: OLO1333

Re: Probleme de Clim...pas de solution ! A l'aide !

par PDD » 06 Juil 2020, 10:21

La clim ne s'enclenche pas quand la température extérieurs est en dessous de 7° (je pense), la sonde de température ne serait pas défectueuse?

Yace
Membre actif
Membre actif
 
Messages: 253
Enregistré le: 22 Juin 2012, 13:51
Véhicule: BMW 525dA (E60 LCI)
Code VIN:

Re: Probleme de Clim...pas de solution ! A l'aide !

par Yace » 06 Juil 2020, 15:57

PDD a écrit:La clim ne s'enclenche pas quand la température extérieurs est en dessous de 7° (je pense), la sonde de température ne serait pas défectueuse?


Hello, merci, ca pouvait aussi venir de ça, mais, j'ai oublié de préciser que c'etait ok :
- Sondes temperatures interieur & exterieur fonctionnent bien. Testées/vérifiées via le diag..

(je l'ajoute en edit.)
Merci..

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 04 Mar 2021, 23:09