Probleme de chauffe
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
gttao
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 09 Fév 2011, 12:40
Véhicule: Bmw e39 530d 193ch
Code VIN:

Probleme de chauffe

par gttao » 05 Juil 2011, 16:12

Voila depuis un bon moment j'ai un soucis de température ça date de l'année dernière en partant en vacance
en faite j'ai mon aiguille de température qui as dépassé la moitié,on peut dire qu'elle été au trois quart du cadran
du coup j'ai enlevé mon calorstat et plus de soucis constaté mais ma température reste quand même a la moitié
ce qui es pas normal je trouve donc je me pose quand même la question de voir d’où peut provenir mon problème?

et aujourd'hui dans les bouchons elle me l'a refait mais des que j'ai roulé mon aiguille es redescendu au milieu mais des
que je m’arrête un peu elle remonte sachant que j'ai toujours pas remis mon calorstat.

c'est une 530d qui a actuellement 180 000km et que j'ai depuis a peu prés 2ans et que je ne sais
pas quand a été faite la pompe a eau.

Avatar de l’utilisateur
540i
Membre Assidu
Membre Assidu
 
Messages: 870
Enregistré le: 21 Fév 2010, 02:17
Localisation: Dublin/Irelande
Véhicule: (e39) 540i
Code VIN:

Re: Probleme de chauffe

par 540i » 06 Juil 2011, 11:23

Visco coupleur, pompe a eau, thermostat...Un system de refroidissement cela s'entretient et les pieces se changent.

Va voir un bon mecanicien, il va tester la pression de ton systeme pour voir si il y a des fuites. A premiere vue c'est un probleme de visco/pompe a eau car cela se passe a l'arret.

Ne laisse pas ton moteur chauffer, sinon cela va te couter un joint de culasse et voir un nouveau moteur...

Arrete de rouler avec, va chez le mecano fissa.

gttao
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 09 Fév 2011, 12:40
Véhicule: Bmw e39 530d 193ch
Code VIN:

Re: Probleme de chauffe

par gttao » 06 Juil 2011, 13:37

je vais surement commander une pompe a eau + le visco comme ça je serai trankil pour cette été.

Avatar de l’utilisateur
540i
Membre Assidu
Membre Assidu
 
Messages: 870
Enregistré le: 21 Fév 2010, 02:17
Localisation: Dublin/Irelande
Véhicule: (e39) 540i
Code VIN:

Re: Probleme de chauffe

par 540i » 06 Juil 2011, 15:57

gttao a écrit:je vais surement commander une pompe a eau + le visco comme ça je serai trankil pour cette été.


Ben non c'est pas comme ca que ca marche, tu commandes pas des pieces au hasard parce que un narvalo comme moi sur un forum ta dis que peut etre cela viens de la ton probleme.
Va faire un bon diagnostique dabord avec un mecanicien, apres tu achetes ce dont tu as besoin.

Maintenant il est vrai que c'est pieces la c'est de la maintenance de base de toute facon. Donc les changer ne peut pas faire de mal. Il y a une bonne chance que cela regle ton probleme en effet, mais bon. Rien ne vaut un bon diagnostique car cela t'evite de depenser de l'argent lorsque il n'y a pas besoin.

De maniere generale retiens ceci tout de meme:

- Si fuite de liquide de refroidissent sous la voiture: Tu as un radiateur perce, un tuyaux casse, un joint de pompe a eau/thermostat casse etc...
- Si la voiture chauffe a l'arret: Oui en general la visco et ou la pompe a eau.
- Si la voiture met plus longtemps que d'habitude a monter a temperature, il s'agit le plus vraissemblablement d'un thermostat qui reste ouvert, donc deffectueux.
- Si l'aiguille de temperature month super vite et ou redescent super vite, un probleme de sonde de temperature.
- Le radiateur doit etre change tous les 150k au maximum, tout comme la pompe a eau, thermostat, visco, tuyaux, si jamais fait avant. C'est de la maintenance preventive.
- Si apres avoir change ces pieces la voiture chauffe encore, c'est certainement parce que la joint de cullasse est mort.
- Il est tres important lorsque ces pieces sont changees de vidanger le systeme de refroidissement et de le remplir a nouveau. Plein de tutos sur internet.

Bonne chance

gttao
Nouveau Membre
Nouveau Membre
 
Messages: 49
Enregistré le: 09 Fév 2011, 12:40
Véhicule: Bmw e39 530d 193ch
Code VIN:

Re: Probleme de chauffe

par gttao » 07 Juil 2011, 10:52

j'ai déjà repérer une fuite en dessous de la pipe d'admission
c'est une pièces en plastique ou il y a deux tuyau brancher dessus
je vais déjà changer ça mais elle avais déjà un problème de chauffe avant cette fuite d'eau.
et aussi je trouve qu'il y a de la pression dans le circuit mais bon je sais pas si c'est normal
ça car c'est ma 1ere bmw.

Avatar de l’utilisateur
belon69
Membre actif
Membre actif
 
Messages: 145
Enregistré le: 14 Oct 2010, 08:13
Véhicule: 530d E39 touring
Code VIN:

Re: Probleme de chauffe

par belon69 » 24 Juil 2011, 19:44

salut

et bien comme moi j'ai une fuite car elle consomme pas mal de liquide,verdict de bm pipe d'eau a changer,ouf mais bon a 170 000km pas grave ,prix de la piece,7 euros,avec main d'oeuvre entre 300 et 400 e *63* quel bande de voleur,vais faire sa moi meme mais ce qui est assez chiant faut demonter la pipe

d'admission et j'ai une question faut il changer les joints de la pipe une fois démontée ?

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 19:56