Problème de charge
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

89 messages   •   Page 5 sur 9   •   1, 2, 3, 4, 5, 6, 7, 8, 9
Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 29 Jan 2020, 22:29

sur la 2eme photos l’alternateur ne charger pas mais il était connecté, quand il est connecté qui charge ou qui ne charge pas les erreurs sont les mêmes, je vais commander un régulateur de tension neuf , j’ai lu sur un forum qui peut y avoir des infiltrations d’eau dans le dme, c’etait sur e60 aussi , par contre prise brancher ou débrancher je suis obliger de mettre un coup d’accélérateur pour que l’alternateur s’enclenche

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 374
Enregistré le: 09 Mar 2013, 13:56
Véhicule: (E61) LCI 530DA Sport Design
Code VIN: B616676

Re: Problème de charge

par bibiforum » 29 Jan 2020, 22:32

En complément:
Normalement en double cliquant sur le défaut, tu peux lancer un "plan de contrôle". La valise va alors te guider pour faire des tests ou des mesures.
Cela peut faire appelle à du matériel spécifique (sonde etc...) donc pas dit que tu puisses aller bien loin, mais ça ne coute rien d'essayer.

Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 29 Jan 2020, 22:36

J’ai essayé mais rien ne s’affiche , j’ai remarqué par contre , en mettant un metrix dans l'allume cigare en roulant quand je lache l’accélérateur pendant une demi seconde la tension ce casse la geule et reviens a la normale

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 374
Enregistré le: 09 Mar 2013, 13:56
Véhicule: (E61) LCI 530DA Sport Design
Code VIN: B616676

Re: Problème de charge

par bibiforum » 29 Jan 2020, 22:40

Yannick33200 a écrit:sur la 2eme photos l’alternateur ne charger pas mais il était connecté, quand il est connecté qui charge ou qui ne charge pas les erreurs sont les mêmes, je vais commander un régulateur de tension neuf , j’ai lu sur un forum qui peut y avoir des infiltrations d’eau dans le dme, c’etait sur e60 aussi , par contre prise brancher ou débrancher je suis obliger de mettre un coup d’accélérateur pour que l’alternateur s’enclenche


Sage décision :)
A mon avis, Eau ou humidité dans le DME je n'y crois pas trop, et ce serait pas de bol que de l'oxydation se soit mis uniquement sur une seule cosse (celles qui va vers le régulateur).
D'ailleurs si c'etait le cas, tu aurais toujours le meme défaut (comme si le régulateur n'était pas branché), alors que là, on vous bien que selon qu'il soit branché ou pas, les erreurs ne sont pas les memes. Donc la source des ennuies est bien le régulateur.
là encore, ça coute juste du temps pour vérifier...

Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 29 Jan 2020, 22:49

Oui je vais vérifier on c’est jamais , tu pense que si je prends le regul sur autodoc c’est bien ? Ou y’a d’autre sites mieux , l’alternateur vien de la je penser avoir pris une bonne marque mais un truc stark automotive ... je c’est pas ce que sa vau vraiment

Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 30 Jan 2020, 08:52

Ce matin après plusieurs démarrages et réveiller tout le lotissement avec le bruit 6 en ligne, l’alternateur ne c’est pas enclenché, j’ai pris mon vieux land cruiser qui a 400 000 au compteur pour aller au travail ... vive l’électronique **1

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 374
Enregistré le: 09 Mar 2013, 13:56
Véhicule: (E61) LCI 530DA Sport Design
Code VIN: B616676

Re: Problème de charge

par bibiforum » 30 Jan 2020, 12:52

Pour la pièce régulateur, je ne sais pas. Il y en a aussi sur Ebay.
il te faut la référence 12318510092
https://www.realoem.com/bmw/enUS/showpa ... Id=12_0984

Sinon, pour ce matin, est ce que ta 530 avait quand même démarrée ?

Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 30 Jan 2020, 15:56

Oui elle démarre Sans soucis le problème c’est quel ne charge pas , au bout de 10 20 minutes de routes la batterie est a plat , je te laisse imaginer une voiture avec autant d’électronique qui n’a plus de batterie

Yannick33200
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 08 Déc 2016, 21:10
Véhicule: Bmw e46 330cd pack m
Code VIN:

Re: Problème de charge

par Yannick33200 » 31 Jan 2020, 08:50

Je suis tentée de monter le regul neuf sur l’ancien alternateur et renvoyer l’autre.

bibiforum
Membre Assidu
Membre Assidu
 
Messages: 374
Enregistré le: 09 Mar 2013, 13:56
Véhicule: (E61) LCI 530DA Sport Design
Code VIN: B616676

Re: Problème de charge

par bibiforum » 31 Jan 2020, 12:25

A toi de voir, mais c'est peut être mieux effectivement.
Par contre armes toi de patience avec AutoDoc pour le SAV...j'ai attendu 4 mois avant d'être remboursé.

  Précédente   Suivante
89 messages   •   Page 5 sur 9   •   1, 2, 3, 4, 5, 6, 7, 8, 9

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités

Nous sommes le 14 Avr 2021, 23:02