Problème de boite à vitesse automatique

26 messages   •   Page 1 sur 3   •   1, 2, 3
Vania
 

Problème de boite à vitesse automatique

par Vania » 03 Nov 2013, 21:16

Bonjour à tous.
Je suis propriétaire d'une 330D E90 avec boite auto.
Je l'ai faite vidangé il y a deux semaines (2 000km depuis), à la fin de la vidange, le garagiste m'a dit qu'un pièce qui maintient les rapport était cassée, ce qui provoque un à-coup entre la 2° et la 3° parfois. Pensez vous que la boite soit réparable sans la revidanger? Sur l'autoroute, quand j'accélère à fond depuis 110km/h, la voiture donne un violent coup de pied au cul, j'ai un peu peur pour la boite.
De même, à 110km/h, j'ai l'impression que la voiture broute un peu au niveau du train arrière, ça ne me le fait qu'à cette vitesse.
La voiture à 115 000km. Pensez vous que tout vienne de la boite, et qui peut me le réparer? J'habite en Alsace.

Cordialement, Ivan

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème de boite à vitesse automatique

par janlo29 » 03 Nov 2013, 22:10

Salut Ivan,
S'il y a une réparation à effectuer sur la boite elle sera vidangée de toute façon.
Par contre si tu es en Alsace tu n'est pas loin d'une usine qui pourra te faire un diagnostic, c'est à Sarrebruck tu peux les appeler pour te renseigner.

Vania
 

Re: Problème de boite à vitesse automatique

par Vania » 04 Nov 2013, 18:54

Merci de ta réponse.
Tu as l'adresse de la boite?

Avatar de l’utilisateur
jo318ti
Membre Professionnel
Membre Professionnel
 
Messages: 1880
Enregistré le: 26 Mai 2010, 17:56
Localisation: Moselle
Véhicule: ex 325ia E90
Code VIN:

Re: Problème de boite à vitesse automatique

par jo318ti » 04 Nov 2013, 20:03

Tu peux peut être aussi te rendre chez ZF à Reichstett (67) ils ont un atelier très compétent au dire de membres du forum

Vania
 

Re: Problème de boite à vitesse automatique

par Vania » 04 Nov 2013, 20:27

Je les ai appelé avant de partir en Afrique, ils m'ont dit que je devait leur apporter que la boite, je ré-essairai
Merci de vos réponse, je vous donnerai la réponse

Vania
 

Re: Problème de boite à vitesse automatique

par Vania » 23 Nov 2013, 10:14

Bonjour à tous.
Hier en rentrant à Marseille, ma boite s'est mise en sécurité sur l'autoroute, et c'est remise à fonctionner "normalement" quand je me suis arrété pour faire le plein. J'ai roulé 400km pour rentrer ensuite.
Connaissez vous un spé<a class="ktg6us78hf8vdu7" href="javascript:void(0)">cialiste</a> sur Marseille où je puisse apporter la boite, je ne sais pas si je peux remonter jusqu'en Alsace.
Je commence à en avoir mare de cette boite, je vais me racheter un 4x4...

Edit: en la démarrant ce matin elle c'est remise en sécurité, retour à la maison en 1°...

Vania
 

Re: Problème de boite à vitesse automatique

par Vania » 18 Déc 2013, 14:40

Bon, le garage est venu chercher la voiture ce matin, monstrueuse flaque d'huile dessous...

delichoc45
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 23 Nov 2012, 05:53
Véhicule: BMW E91 330XDA 2007
Code VIN:

Re: Problème de boite à vitesse automatique

par delichoc45 » 18 Déc 2013, 14:55

j'ai aussi le soucis sur ma boite auto, accoue entre la 2 et la 3, et les accoue qu'à 110-115km/h, mais depuis cet été je n'ais plus les accoues à 110, ma voiture à 160 000km jamais vidangé,
un ami viens d'acheter un 335d avec 75000km et l’accoue est aussi présent mais en moins prononcé, on le sent presque pas en D mais plus en séquentiel.
d'après bmw près de chez moi cet accoue est récurent sur cette boite.

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème de boite à vitesse automatique

par janlo29 » 18 Déc 2013, 15:39

delichoc45 a écrit:j'ai aussi le soucis sur ma boite auto, accoue entre la 2 et la 3, et les accoue qu'à 110-115km/h, mais depuis cet été je n'ais plus les accoues à 110, ma voiture à 160 000km jamais vidangé,
un ami viens d'acheter un 335d avec 75000km et l’accoue est aussi présent mais en moins prononcé, on le sent presque pas en D mais plus en séquentiel.
d'après bmw près de chez moi cet accoue est récurent sur cette boite.


Pardon de dire ça mais ... leur connerie est aussi récurente en matière de bva !
Désolé *61*

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème de boite à vitesse automatique

par janlo29 » 18 Déc 2013, 15:40

Vania a écrit:Bon, le garage est venu chercher la voiture ce matin, monstrueuse flaque d'huile dessous...


Ah mince, c'est vraiment pas glop ça ! 46*
Ils ne t'ont pas encore dit ce qu'il en était ?

  Suivante
26 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 14:33