probleme d'alimentation de batterie
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 1 sur 3   •   1, 2, 3
padrino
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 27 Aoû 2017, 11:28
Véhicule: bmw 530 e60
Code VIN:

probleme d'alimentation de batterie

par padrino » 27 Aoû 2017, 11:48

bonjour, je possede une BMW 530d e60 année 2004, mon probleme est sue j'arrive plus a demarer la voiture sans les cable de demarrage, tout a commencer quand je suis tomber en panne sur la route car l'ecran clignoter, je etteint la voiture puis j'arriver plus a demarer,hier abs et le message d'anti crevaison sont apparu , je pensais que c'etait le battrie et je suis aller au magasin pour en acheter, le monsieur l'as verifier avant sue j'achete avec un volt mette, l'eguie etait a 14 quand tout d'un coup c'est descendu a 12 puis a commencer a monter jusqu'a 14 quelque second plus tard la meme choses c'est produit, donc a mon avis c'est alternateur, je possede un logiciel de diagnotique et je vais partager avec vous car y a quelque choses qui use la batterie un court circuit a ce que je compri. merci beaucoup a l'avance

Image ImageImage ImageImage

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: probleme d'alimentation de batterie

par man teix » 27 Aoû 2017, 15:37

Salut, change ton alternateur dans un premier temps, si ta changer ta batterie n'oublie pas il faux l'enregistré et faux acheter avec l'intensité qui correspond pour ton véhicule selon les options que tu a car si elle trop faible c'est pas bon .
Vue l'année de ta voiture sa doit être 90 ha 900 ampère au minimum.
Attention car dans le module cas ou tu enregistre la batterie il n'existe pas tous les ampérages .
Par exemple 95ah n’existe pas.
Ensuite réinitialise le capteur IBS qui est sur la batterie sur la masse.
Commence par sa et tu verra le résultat.

padrino
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 27 Aoû 2017, 11:28
Véhicule: bmw 530 e60
Code VIN:

Re: probleme d'alimentation de batterie

par padrino » 27 Aoû 2017, 17:10

man teix a écrit:Salut, change ton alternateur dans un premier temps, si ta changer ta batterie n'oublie pas il faux l'enregistré et faux acheter avec l'intensité qui correspond pour ton véhicule selon les options que tu a car si elle trop faible c'est pas bon .
Vue l'année de ta voiture sa doit être 90 ha 900 ampère au minimum.
Attention car dans le module cas ou tu enregistre la batterie il n'existe pas tous les ampérages .
Par exemple 95ah n’existe pas.
Ensuite réinitialise le capteur IBS qui est sur la batterie sur la masse.
Commence par sa et tu verra le résultat.

Merci de ta reponse, et non je pas changer de batterie car c'est pas ca le probleme car le volt metre descendai a 12 puis remonter a 14, quelque part y a quelque choses qui vol de l'energie, je pense sue avant de changer l'alternateur ca serait pas mieu d'aller voir un electritien auto? avec le diagnostique je pensais avoir la reponse

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: probleme d'alimentation de batterie

par man teix » 27 Aoû 2017, 17:29

Si tu a des monté et descente de tension sur le voltmètre moteur tournant c' est ton alternateur que déconne , en temp normal il doit donnée entre 13,80 et 14.50 environ s'il descend a 12 v pas bon.
Tu est de quel secteur!

padrino
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 27 Aoû 2017, 11:28
Véhicule: bmw 530 e60
Code VIN:

Re: probleme d'alimentation de batterie

par padrino » 27 Aoû 2017, 17:35

man teix a écrit:Si tu a des monté et descente de tension sur le voltmètre moteur tournant c' est ton alternateur que déconne , en temp normal il doit donnée entre 13,80 et 14.50 environ s'il descend a 12 v pas bon.
Tu est de quel secteur!

je suis de bordeaux

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: probleme d'alimentation de batterie

par man teix » 27 Aoû 2017, 17:40

Dommage trop loin essai de trouvé quelqu'un du forum près de toi qui a le matos qui pourrait te faire un diag pour voir arrange toi avec sa sera mieux que dépensé des miles et des cents dans les garages.
Contacte sur le forum tds33 peut être lui pourra t'aidé il est de ta région..

padrino
Nouveau Membre
Nouveau Membre
 
Messages: 31
Enregistré le: 27 Aoû 2017, 11:28
Véhicule: bmw 530 e60
Code VIN:

Re: probleme d'alimentation de batterie

par padrino » 27 Aoû 2017, 18:00

man teix a écrit:Dommage trop loin essai de trouvé quelqu'un du forum près de toi qui a le matos qui pourrait te faire un diag pour voir arrange toi avec sa sera mieux que dépensé des miles et des cents dans les garages.
Contacte sur le forum tds33 peut être lui pourra t'aidé il est de ta région..

j'ai une valise et je fait le diag, je mit les resultat dans le premier message, mais je ne sais pas comment l'interpreter ²²9

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: probleme d'alimentation de batterie

par man teix » 27 Aoû 2017, 18:07

Je connait pas le diag que tu a, donc peut pas te dire , a tu effacé les défauts ils reviennes tous après un second diag!

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: probleme d'alimentation de batterie

par Rom8933 » 28 Aoû 2017, 17:35

Salut padrino, je suis également de Bordeaux, j'ai la valise ISTA (concession BMW) et je suis électricien ²4

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 6641
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: probleme d'alimentation de batterie

par Bougnax » 28 Aoû 2017, 17:59

Cela peut être aussi le régulateur sur l'alternateur....

  Suivante
23 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 29 Oct 2020, 00:35