Probleme d alarme
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
krystal223
Membre actif
Membre actif
 
Messages: 172
Enregistré le: 19 Juin 2010, 12:20
Localisation: haut de seine
Véhicule: 540i e39 phase 2 / alfa 2.0TS prepa
Code VIN:

Probleme d alarme

par krystal223 » 21 Mai 2020, 16:32

Bonjour

Depuis longtemps jais un problème d alarme donc jais décidé d essayer de résoudre ce problème.

C est arrivé du jours au lendemain obligé de fermer la voiture avec la clé dans la serrure.
Donc des que je ferme la voiture pas de problème et puis des que je L'ouvre bim alarme , alors qu avant cetait l'inverse des que je fermé 15mn apres la caisse sonnait

Jais donc changer , le capteur capot av ,inclinaison occas, siren occas, et voila

Elle ne possède pas de volumétrique
Actuellement je débranche tous les capteurs aussi le ews pour voir si c'est le meme résultat
Il me reste 3 capteur de porte à débrancher mes a ce stade toujours pareille .

Est ce que zke a un rôle à jouer dans ce bordelle

Je suis perdu pour les prochaine étapes

540i 97

Avatar de l’utilisateur
Titi06330
Membre actif
Membre actif
 
Messages: 63
Enregistré le: 09 Nov 2018, 10:37
Localisation: Roquefort les Pins
Véhicule: (E64) 630i cabriolet pack luxe
Code VIN: B784564

Re: Probleme d alarme

par Titi06330 » 25 Mai 2020, 20:51


2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 04 Déc 2020, 23:51