probleme d'alarme HELP!!

7 messages   •   Page 1 sur 1
polarsky
 

probleme d'alarme HELP!!

par polarsky » 17 Juil 2013, 15:57

bonjour a tous,
j'ai fais l'acquisition d'une e30 318i de 87 en decembre dernier.
j'ai pour objectif dans faire un german.
j'ai déjà changé dessus les amortisseurs, pour passer en -6 devant -4 derrière et suis passé en disques ventilés.
mais voila je suis face a un problème, la voiture ne démarre qu'avec un booster. la batterie est neuve.
tous les voyant s'allume correctement quand je mets le contact mais quand je tourne la clef rien ne se passe. un petit "clic" s'entend sous le capot.
j'ai acheté ma titine dans un garage et le vendeur m'avait dit qu'il s'agissait de l'alarme.
j'ai fais un peut le tour des forums en vint.
quelqu'un peut il m'aider? :-(

merci

did29
 

Re: probleme d'alarme HELP!!

par did29 » 17 Juil 2013, 16:23

Salut
Le garage n'a pas réglé le problème??

polarsky
 

Re: probleme d'alarme HELP!!

par polarsky » 17 Juil 2013, 16:30

salut,
non c’était un petit garage et le proprio l'avait acheté d’abord pour lui mais il ne s'en servait pas et au bout d'un an a l'abandon il a décidé de la vendre.

did29
 

Re: probleme d'alarme HELP!!

par did29 » 17 Juil 2013, 16:40

Tu as essayé de la shunter.

polarsky
 

Re: probleme d'alarme HELP!!

par polarsky » 17 Juil 2013, 17:16

la batterie est neuve. et elle demarre au booster

did29
 

Re: probleme d'alarme HELP!!

par did29 » 17 Juil 2013, 21:02

C'est une alarme COBRA??

polarsky
 

Re: probleme d'alarme HELP!!

par polarsky » 24 Juil 2013, 08:59

apres quelque recherche il semblerait que ce soit le demarreur.
nouveau probleme, comment demonter le demonter!! *63*
y'a t'il un tuto sur ça? petit rappel c'est une 318i 87

merci d'avance

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités