Problème d'accoup sur boite auto
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
kevin31600
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 01 Aoû 2022, 11:05
Véhicule: Bmw (e46) 316ti compact
Code VIN:

Problème d'accoup sur boite auto

par kevin31600 » 01 Aoû 2022, 11:35

Bonjour à tous, je vous expose mon problème.
Je possède une 316ti compact de 2004 bva. Jusqu'à aujourd'hui je n'ai pas eu de souci particulier.
Depuis peu je rencontre des problèmes lors des passages et rétrogradages des rapports, les vitesses passent avec un accoup assez prononcé (que se soit en mode manuel ou auto).
Ça s'est produit du jour au lendemain. Avant que cela se produise, j'ai roulé la journée au mode manuel (route de montagne) sans aucun soucis.
Le soir lorsque j'ai voulu reprendre mon véhicule elle n'a pas voulu demarrer (elle broutait mais ne demarrait pas).
J'en ai déduit un problème de batterie. Je l'ai donc mise a recharger toute la nuit.
Le lendemain elle a demarré mais les accoups de changements de rapports sont apparus et le voyant de la boite vitesse s'est allumé.
J'ai tenté le reset de la boîte. Les rapports passent normalement mais au bout de 500m, le voyant de la boîte réapparaît avec le problème d'accoup ☹️.
Je ne pense pas que la boîte soit défaillante car les accoups sont arrivés du jour au lendemain.
D'où pourrait venir le problème?
Merci, d'avance pour vos aides

Cypaubr
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 22 Aoû 2021, 20:44
Véhicule: BMW (E46) 330XD Pack Luxe
Code VIN: JP98724

Re: Problème d'accoup sur boite auto

par Cypaubr » 01 Aoû 2022, 19:40

kevin31600 a écrit:Bonjour à tous, je vous expose mon problème.
Je possède une 316ti compact de 2004 bva. Jusqu'à aujourd'hui je n'ai pas eu de souci particulier.
Depuis peu je rencontre des problèmes lors des passages et rétrogradages des rapports, les vitesses passent avec un accoup assez prononcé (que se soit en mode manuel ou auto).
Ça s'est produit du jour au lendemain. Avant que cela se produise, j'ai roulé la journée au mode manuel (route de montagne) sans aucun soucis.
Le soir lorsque j'ai voulu reprendre mon véhicule elle n'a pas voulu demarrer (elle broutait mais ne demarrait pas).
J'en ai déduit un problème de batterie. Je l'ai donc mise a recharger toute la nuit.
Le lendemain elle a demarré mais les accoups de changements de rapports sont apparus et le voyant de la boite vitesse s'est allumé.
J'ai tenté le reset de la boîte. Les rapports passent normalement mais au bout de 500m, le voyant de la boîte réapparaît avec le problème d'accoup ☹️.
Je ne pense pas que la boîte soit défaillante car les accoups sont arrivés du jour au lendemain.
D'où pourrait venir le problème?
Merci, d'avance pour vos aides

T'as essayé de passer la valise dessus pour avoir les défauts de la boîte ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 10 Aoû 2022, 04:08