Problème d'accélération / RPM - jauge de température
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
dokebi
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 05 Jan 2016, 13:06
Véhicule: BMW(E39)530d - 1999
Code VIN:

Problème d'accélération / RPM - jauge de température

par dokebi » 05 Jan 2016, 13:33

Bonjour,

J'ai un soucis avec mon BMW E39 530d an 1999, et je me permets de vous exposer rapidement les symptômes faute de bien connaitre le sujet.

Après l'allumage, la voiture n'a pas de puissance avant que la jauge de température ait dépassé la zone bleue. J'ai beau faire travailler l'accélérateur, le moteur n'arrive pas à dépasser les 1500 tours avant que cette fameuse jauge de température ait atteint le seul que j'ai mentionné.
Je dois donc toujours attendre avant de pouvoir démarrer proprement.

Également, le même problème se produit quand je suis en faible vitesse ou à l'arrêt (bouchon ou arrêt momentané) après une conduite de plus d'une heure: les tours par minute ont du mal à grimper, avec cependant la jauge de température à l'état normal (jauge stabilisée au milieu).

J'ai récemment changé le débitmètre et nettoyé la vanne.

On m'a dit qu'il pouvait y avoir un problème avec le turbo, qu'en pensez-vous ?
A mon niveau, je n'ai pas vraiment d'idée à suivre alors tout conseil ou remarque est le bienvenu,

Merci d'avance pour votre temps

Avatar de l’utilisateur
Vincevy
Membre Professionnel
Membre Professionnel
 
Messages: 1252
Enregistré le: 07 Sep 2013, 09:26
Localisation: Alsace (Bas-Rhin)
Véhicule: E39 >> 530 iA Pack Luxe
Code VIN:

Re: Problème d'accélération / RPM - jauge de température

par Vincevy » 05 Jan 2016, 22:37

Hello

Je me permet de te répondre qu'il est conseillé de te présenter dans la partie indiquée avant d'exposer ton soucis.

Ton soucis pourrait venir du turbo, une durite p'être aussi.....

Avatar de l’utilisateur
benji33
Membre Professionnel
Membre Professionnel
 
Messages: 1090
Enregistré le: 05 Juin 2011, 17:41
Localisation: ILE DE FRANCE
Véhicule: BMW (E38) 750iL
Code VIN:

Re: Problème d'accélération / RPM - jauge de température

par benji33 » 12 Jan 2016, 18:53

Salut,

A ce point la je n'est jamais vue sa....

Tu peux toujours essayer de vérifier les tuyau de dépression de turbo (tu en débranche un et tu met ton doigt, tu dois sentir une aspiration en enlevant ton doigt.)

Je te met quelques piece repérable:

Electrovanne (commande électrique) et réservoir:
http://images.google.fr/imgres?imgurl=h ... cQrQMIJDAC

Vanne sur turbo

http://images.google.fr/imgres?imgurl=h ... cQrQMISzAP

La dépression commande aussi l'EGR et les silent bloc moteur donc si tu as une fuite :s

Normalement les symptômes sont aucun couple / puissance avant 3000tr/min

Entretien ok ? remplacement filtre à gazole important quand meme !

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 24 Jan 2017, 18:11