Problème d’accélération à froid 330d e90 245ch
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
xmat128
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 04 Sep 2018, 16:53
Véhicule: BMW 330d E90 LCI
Code VIN:

Problème d’accélération à froid 330d e90 245ch

par xmat128 » 10 Mai 2020, 15:53

Salut à tous, j'ai un soucis avec mon 330d, quand je le démarre, je n'ai aucun problème de ralenti, mais quand j’accélère ça me fais comme si qu'il n'y avais pas assez de gasoil qui arrivais au moteur, ça fais ça pendant 1 minutes puis après zéro problème, les bougies et boitier de préchauffage on déjà été changer il y a 6 mois. je met une vidéo pour que vous puissiez voir, je met pied au plancher quand j’accélère. voila =)


xmat128
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 04 Sep 2018, 16:53
Véhicule: BMW 330d E90 LCI
Code VIN:

Re: Problème d’accélération à froid 330d e90 245ch

par xmat128 » 10 Mai 2020, 16:54

Problème résolu je pense, quand je débranche mon debit-mètre, j'ai plus de problème.

xmat128
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 04 Sep 2018, 16:53
Véhicule: BMW 330d E90 LCI
Code VIN:

Re: Problème d’accélération à froid 330d e90 245ch

par xmat128 » 10 Mai 2020, 18:07

j'ai démonter le debit-metre, nettoyé puis remonter, j'ai le voyant moteur orange qui reste allumer maintenant, sans défaut sur le tableau de bord, ni de problème d’accélération, pensez vous qu'il vaux mieux le changer plutôt que de le nettoyer ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 26 Oct 2020, 16:24